Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Hilfe Die Icone sind weg!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hilfe Die Icone sind weg!

Beitrag von bahtiyar am Di 6 Mai 2008 - 4:53

Wenn Ich einen Beitrag Bearbeiten will Habe ich oben an der Bearbeitungs Leiste Keine Icone mehr z.b. Schrift arten wechseln, Bild Einfügen, Vergrösern, Einfach alles weg was kann ich machen damit es wieder da ist.
Ich kann meine Beiträge nicht nachbearbeiten.

Ich bedanke mich Jetzt schon für eure Hilfe.
avatar
bahtiyar
Neuling
Neuling

Männlich Beiträge : 19
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hilfe Die Icone sind weg!

Beitrag von Alex am Di 6 Mai 2008 - 11:40

Hallo Smile ,

Schon Cache gelöscht? [Strg]+[F5]







--> Bitte teilt uns mit, wenn euer Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3956 Tage alt.
13941 User haben bisher 279748 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten