Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 11:14

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» phpBB3 (prosilver) : Keine URLs für Besucher
von Fisch Heute um 8:51

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

www.forumieren.de

Spezielle Benutzer/Mod nicht mehr farbig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von maik am Mi 19 Sep 2007 - 19:48

Hallo, ich hoffe es gibt dieses Thema noch nicht, aber nach mehrmaliger Suche konnte ich nichts ähnliches finden.

Also seit heute beschwert sich unser Mod zurecht, dass er auf der Startseite bei den "zur Zeit online" Stehenden nicht mehr farbig (grün) angezeigt wird und nur im normalen grau. Allerdings hat er die Modrechte und ist in der Modgruppe.

Was allerdings auch merkwürdig ist, in der Seite "Spezielle Benutzer" steht er ebenfalls nicht unter Moderatoren. Was läuft da falsch und wie kann ich dieses Problem beheben.

User: robby
Forum: http://abi-08.forumieren.com/index.htm

Und noch etwas kleines am Rande, die Übersetzungen auf den Forenseiten sind zum Teil wirklich schlecht, gibt es eine Möglichkeit diese zu ändern oder zumindest zu helfen, diese zu verbessern?

Danke im Voraus


Maik

maik
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 19.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von JoeM am Mi 19 Sep 2007 - 21:47

kontrolliere bitte un der Gruppenverwaltung... geh auf die Moderatorengruppe und sie nach, ob deine Modes da noch drinn stehn... dann kontrolliere, ob bei "Möchten Sie die Farbe für die Mitglieder dieser Gruppe ansetzen?:" das häkchen gesetzt ist.
avatar
JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von maik am Do 20 Sep 2007 - 15:59

Ja und dennoch tut sich nix

maik
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 19.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von maik am Do 20 Sep 2007 - 18:35

hat sich geklärt

maik
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 19.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von JoeM am Do 20 Sep 2007 - 19:39

was war der Fehler ?
avatar
JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten