Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Spezielle Benutzer/Mod nicht mehr farbig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von maik am Mi 19 Sep 2007 - 19:48

Hallo, ich hoffe es gibt dieses Thema noch nicht, aber nach mehrmaliger Suche konnte ich nichts ähnliches finden.

Also seit heute beschwert sich unser Mod zurecht, dass er auf der Startseite bei den "zur Zeit online" Stehenden nicht mehr farbig (grün) angezeigt wird und nur im normalen grau. Allerdings hat er die Modrechte und ist in der Modgruppe.

Was allerdings auch merkwürdig ist, in der Seite "Spezielle Benutzer" steht er ebenfalls nicht unter Moderatoren. Was läuft da falsch und wie kann ich dieses Problem beheben.

User: robby
Forum: http://abi-08.forumieren.com/index.htm

Und noch etwas kleines am Rande, die Übersetzungen auf den Forenseiten sind zum Teil wirklich schlecht, gibt es eine Möglichkeit diese zu ändern oder zumindest zu helfen, diese zu verbessern?

Danke im Voraus


Maik

maik
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 19.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von JoeM am Mi 19 Sep 2007 - 21:47

kontrolliere bitte un der Gruppenverwaltung... geh auf die Moderatorengruppe und sie nach, ob deine Modes da noch drinn stehn... dann kontrolliere, ob bei "Möchten Sie die Farbe für die Mitglieder dieser Gruppe ansetzen?:" das häkchen gesetzt ist.

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von maik am Do 20 Sep 2007 - 15:59

Ja und dennoch tut sich nix

maik
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 19.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von maik am Do 20 Sep 2007 - 18:35

hat sich geklärt

maik
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 19.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Spezielle Benutzer/Mod nicht mehr farbig

Beitrag von JoeM am Do 20 Sep 2007 - 19:39

was war der Fehler ?

JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten