Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

www.forumieren.de

Meine Kategorien funktionieren nicht.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Meine Kategorien funktionieren nicht.

Beitrag von mäusefüsse am So 4 Mai 2008 - 16:36

Hallo,
Also meine Kategorien funtionieren nicht:no: habe sie erstellt mit Forum,
aber ich kann sie auf meiner Start seite nicht sehen.
Woran kann das Liegen?
Schonmal Danke im vorraus

mäusefüsse
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 04.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von Gast am So 4 Mai 2008 - 16:40

Die Kategorien und Foren erscheinen nicht sofort. Du musst ein bisschen warten, bis sie komplett erscheinen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von Alex am So 4 Mai 2008 - 17:01

Schönes Style, bin grad ganz verschrocken löl Smile

Aber bitte das www.tiertreff.com noch raus machen, sonst sorgt das für Verwirrung Wink

Geh mal auf

Adminbereich/Allgemeines/Startseite/Hierarchie

und setz dort bei "Die Kategorien auf dem Index lassen" auf "Mittel" und klick "Absenden".



--> Bitte teilt uns mit, wenn euer Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3814 Tage alt.
13855 User haben bisher 277096 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von mäusefüsse am So 4 Mai 2008 - 19:48

Das mit dem Link änder ich natürlich noch Hab ja grade erst angefangen Wink
So nun nochmal zu meinem problem habe alles wie beschrieben Gemacht aber es hat sich nichts geändert Sad

mäusefüsse
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 04.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von Alex am So 4 Mai 2008 - 20:19

Ich hätt das Style ohne Header hochladen sollen, aber so isses noch zusätzliche Werbung löl Very Happy

Zum Problem:

hast du denn die Foren auch in den Kategorien drin?
Sprich: Sind die Kategorien in der Übersicht im Adminbereich in Klammern?
Weil dann sind die Foren nicht drin......







--> Bitte teilt uns mit, wenn euer Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3814 Tage alt.
13855 User haben bisher 277096 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von mäusefüsse am So 4 Mai 2008 - 20:21

Also nicht in allen aber in 2 Stück schon und es funktioniert nicht :/

mäusefüsse
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 04.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von Alex am So 4 Mai 2008 - 20:30

Hmm,

könnte es zufällig sein, dass du unter

Adminbereich/Allgemeines/Startseite/Hierarchie

den Punkt nicht bei "Die Kategorien auf dem Index TEILEN" bei "Mittel"gemacht hast, sondern bei "Die Kategorien auf dem Index LASSEN" bei "Mittel"?
(Nur mal so eine Vermutung Wink )



--> Bitte teilt uns mit, wenn euer Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3814 Tage alt.
13855 User haben bisher 277096 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von mäusefüsse am So 4 Mai 2008 - 20:42

Ja so hatte ich es oben rauagelesen....
naja hab es jetzt geändert und jetzt geht es Dankeschön Smile

mäusefüsse
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 04.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Meine Kategorien funktionieren nicht.

Beitrag von Alex am So 4 Mai 2008 - 20:43

Biddeschön Smile


--> Und closed.






--> Bitte teilt uns mit, wenn euer Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3814 Tage alt.
13855 User haben bisher 277096 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten