Lexi Help
Partner
www.forumieren.com

forum weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

forum weg

Beitrag von charly am Di 29 Apr 2008 - 17:15

hilfeeeeeee
wir haben grade ein forum aufgemacht ....es ist auf einmal weg weg weg bei den aneren , die sich anmelden wollten..und ich als admin kann mich nicht mehr einloggen..und auch kein passwort anfordern...nie stimmen die daten zusammen..obwohl ich sie gewissenhaft und richtig eingebe

hilfeeeeee...was kann man tun?
fg.charly

charly
Neuling
Neuling

Männlich Beiträge : 54
Anmeldedatum : 16.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: forum weg

Beitrag von charly am Di 29 Apr 2008 - 17:17

nun bin ich wieder im forum...konnte wieder rein..aber die anderen sehen nur einn lila balken und sonst nix
wat is dat denn?
f.g. charly

charly
Neuling
Neuling

Männlich Beiträge : 54
Anmeldedatum : 16.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: forum weg

Beitrag von Alex am Di 29 Apr 2008 - 17:24

Keine Doppelposts, sondern das erste Post editieren!

bitte mal die URL von dem Forum.......





--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3701 Tage alt.
13783 User haben bisher 274072 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: forum weg

Beitrag von Alex am Di 29 Apr 2008 - 17:39

Ihr habt alle einzelnen Foren so eingestellt, dass Gäste sie nicht sehen können, deshalb kommt gleich das Anmeldefeld, was besonderes kann ich jedenfalls nicht sehen........






--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3701 Tage alt.
13783 User haben bisher 274072 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: forum weg

Beitrag von charly am Di 29 Apr 2008 - 17:48

ja...aber...wenn ich mich einloggen will, sehe ich es auch normal, jetzt wieder...und die anderen schreiben mir....sie sehen nur einen lila in lila blanem mit nem weissen fleck?
kann das daran liegen wegen dieser einstellung das sie sich nicht anmelden können ?

charly
Neuling
Neuling

Männlich Beiträge : 54
Anmeldedatum : 16.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: forum weg

Beitrag von Alex am Di 29 Apr 2008 - 17:51

--> Was ist ein "blanem", diese Wort gibts nicht im Deutschen.....
--> Bitte deutsche Wörter verwenden!







--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3701 Tage alt.
13783 User haben bisher 274072 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten