Kann Bild bei Servimg.com nicht hochladen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kann Bild bei Servimg.com nicht hochladen

Beitrag von Weltenretter am Mo 28 Apr 2008 - 17:51

Ich will meinem Forum einen anderen Hintergrund verpassen, aber wenn ich mein Bild

750 KB
640 x 400

hochladen will, geht das nicht

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann Bild bei Servimg.com nicht hochladen

Beitrag von Alex am Mo 28 Apr 2008 - 17:57

Hallo Smile ,

bei servimg auf der site oder direkt im Adminbereich?
Welche Fehlermeldung wird angezeigt?






--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 4077 Tage alt.
13999 User haben bisher 281189 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann Bild bei Servimg.com nicht hochladen

Beitrag von Weltenretter am Mo 28 Apr 2008 - 18:22

Bei servimg.com. Fehlermeldung: Das Bild wurde nicht gesendet

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann Bild bei Servimg.com nicht hochladen

Beitrag von Alex am Mo 28 Apr 2008 - 18:32

Hmm,

also eine Windows-Fehlermeldung....

Was passiert bei anderen Bildern? Und was für ein Dateiformat hat das Bild?






--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 4077 Tage alt.
13999 User haben bisher 281189 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kann Bild bei Servimg.com nicht hochladen

Beitrag von Weltenretter am Di 29 Apr 2008 - 15:31

Nein das ist keine Meldung vom System. Das kommt, wenn ich auf senden klicke und dann einpaar Sekunden warte.

Edit: Ich würd ja gern nen Screenshot hier hochladen:)SmileSmileSmileSmile


Nochmal edit: Da steht immer 312 davor

Weltenretter
Lehrling
Lehrling

Männlich Beiträge : 81
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten