Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Heute um 16:27

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

www.forumieren.de

Kategoriebilder nicht sichtbar!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kategoriebilder nicht sichtbar!

Beitrag von Zanessa8952 am So 27 Apr 2008 - 15:14

Ich habe 2 fragen/probleme.
°Ich habe soeben die kategoriebilder eingefügt und umgestellt.
aber wenn ich auf mein forum gehe, erscheinen sie nicht. warum nicht?
°XXXXXXXXXXXXXXXXX
könnt ihr mir helfen?
LG

Zanessa8952
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Alex am So 27 Apr 2008 - 15:36

Hallo Smile ,

bitte für jede Frage einen extra-Thread aufmachen, der Übersicht halber und der Suchen-Funktion zuliebe.

Meinst du mit Kategoriebilder die Bilder, die nachher auf der Startseite beim jeweiligen Kategorienamen angezeigt werden?

Und bitte mal Forumadresse posten, damit man sich das auch angucken kann.




--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3957 Tage alt.
13942 User haben bisher 279788 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Zanessa8952 am So 27 Apr 2008 - 15:44

okee..
also hier der link:
http://sweet-zanessa.forumsfree.de/index.htm
ich wollte, dass die kleinen bilder links neben einer kategorie erscheinen!
aber das funktioniert leider nicht.
kannst du mir weiterhelfen?

Zanessa8952
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Drek am So 27 Apr 2008 - 15:47

Wo hast du denn die Bilder reingesetzt in die Beschreibung oder Bildadresse und hast du auch auf Absenden geklickt
avatar
Drek
Stammgast
Stammgast

Männlich Beiträge : 267
Hinweis : http://playerzone.forumieren.de/
Anmeldedatum : 15.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Alex am So 27 Apr 2008 - 15:50

Hmm,

welche kleinen Bilder links meinst du genau...?
Ich steig da noch net ganz durch......

Bitte mal genauer beschreiben, was du da wo eingestellt oder eingetragen hast und was dabei rauskommen soll.



--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3957 Tage alt.
13942 User haben bisher 279788 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Zanessa8952 am So 27 Apr 2008 - 15:51

in die bildadresse. und ich hab auf absenden gedrückt

Zanessa8952
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Alex am So 27 Apr 2008 - 15:53

--> Also gehts nicht um Kategorien, sondern um Foren, weil dieses Feld ist bei den Kategorien zur Zeit nicht verfügbar.

Was hast du zum Beispiel dort in ein Feld eingetragen?






--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3957 Tage alt.
13942 User haben bisher 279788 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Zanessa8952 am So 27 Apr 2008 - 15:56

also ich bin auf logos und bilder gegangen dann auf schnelle bildverwaltung und dann auf thema und dann bild eingefügt.ist das richtig?

Zanessa8952
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Zanessa8952 am So 27 Apr 2008 - 15:57

soo jetzt hab ichs geschafft..
dankee dafüüür
glg

Zanessa8952
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategoriebilder nicht sichtbar!

Beitrag von Alex am So 27 Apr 2008 - 16:03

Sind aber viel zu groß für deine Einstellungen....

Da musst noch ändern:

Adminbereich/Skin&Style/Logos&Bilder/Farben

dort auf der Seite bei " Höhe der Bild-Zelle Kategorie/Forum" die Zahl "101" eintragen und direkt darunter bei " Breite der Bildzelle für Kategorie/Forum" ebenfalls 101 eingeben.
--> Danach "Absenden" klicken.



--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3957 Tage alt.
13942 User haben bisher 279788 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten