Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Tamashii no Utsuri | Naruto RPG
von May3 Heute um 17:02

» Forum vor Gästen verschliessen
von inde Heute um 14:43

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 22:50

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Gestern um 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Gestern um 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Gestern um 21:22

» Regeln des Werbeforums
von Forumbot Gestern um 21:21

» Präsentationsvorlage
von Forumbot Gestern um 21:20

» Regeln des Werbeforums
von Forumbot Gestern um 21:18

» Präsentationsvorlage
von Forumbot Gestern um 21:17

» Regeln des Werbeforums
von Forumbot Gestern um 21:15

» Präsentationsvorlage
von Forumbot Gestern um 21:15

» Regeln des Werbeforums
von Forumbot Gestern um 21:13

» Präsentationsvorlage
von Forumbot Gestern um 21:12

» Regeln des Werbeforums
von Forumbot Gestern um 21:10

» Präsentationsvorlage
von Forumbot Gestern um 21:09

Partner
www.forumieren.de

hallo ich habe einen verbindungsfehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

hallo ich habe einen verbindungsfehler

Beitrag von Doodlez_96 am So 13 Apr 2008 - 14:08

hallo ich wollte mein forum bei google anmelden da steht geschafft aber s zeigt nicht mein forum in der liste an o für ich ein wort getan habe "verwantes wort" und wenn ich jetz bei meinem google konnto mein forum anklicke steht da dieses forum könnte nict erreicht werden oda sowas also wie kann ich mein forum bei google richtig anmelden das da kein verbindungsfehler bei rauskommt? Crying or Very sad scratch

Das gehört nicht unter "Verbindungsprobleme, das gehört noch nicht mal zu Support, weil dafür der Google-Support zuständig ist. Verschoben --> Allgemeine Diskussionen

Doodlez_96
Lehrling
Lehrling

Männlich Beiträge : 79
Anmeldedatum : 13.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hallo ich habe einen verbindungsfehler

Beitrag von Gast am Do 17 Apr 2008 - 17:09

Das ist kein Verbindungsfehler du hast vielleicht die falschen Daten angegeben.

Gast
Gast


Nach oben Nach unten

Re: hallo ich habe einen verbindungsfehler

Beitrag von Doodlez_96 am Do 17 Apr 2008 - 18:01

nein ich habe da pokemon.just-forum.net angegeben und dann inex.htm und dann steht da status:Fehler oda sowas kann mir jemand deswegen ne anleitung oder so was geben damit ich das richtig checke/kapiere? Embarassed Crying or Very sad

Doodlez_96
Lehrling
Lehrling

Männlich Beiträge : 79
Anmeldedatum : 13.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hallo ich habe einen verbindungsfehler

Beitrag von Gast am Do 17 Apr 2008 - 18:28

Wenn man inex.htm angibt kommt da auch der Fehler.

Gast
Gast


Nach oben Nach unten

Re: hallo ich habe einen verbindungsfehler

Beitrag von Doodlez_96 am Do 17 Apr 2008 - 18:45

was muss ich denn angeben damit mein forum bei google angemeldet wird also richtig ohne fehler und so? Embarassed

Doodlez_96
Lehrling
Lehrling

Männlich Beiträge : 79
Anmeldedatum : 13.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: hallo ich habe einen verbindungsfehler

Beitrag von Gast am Do 17 Apr 2008 - 20:19

du musst hinten /index.htm dransetzten und nicht inex.htm

Gast
Gast


Nach oben Nach unten

Re: hallo ich habe einen verbindungsfehler

Beitrag von jumpy am Fr 18 Apr 2008 - 13:04

vorallem ist es wichtig das man auf die Endung achtet ...wie
index.HTML

Durch das W3C freigegebene Aufrufsequenzen:
INDEX.HTML
DEFAULT.HTML
MAIN.HTML

jumpy

jumpy
Premium User
Premium User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten