Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Windows Update

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Windows Update

Beitrag von Brook Skull am Sa 12 Apr 2008 - 14:10

Ich wusste nicht an wen ich diese Frage stellen sollte und diese Kategorie heisst ja verschiedene Probleme, es hat nichts mit meinem Forum zutun sondern mit einem Windows Update, seit einem tag habe ich folgendes "Problem", wenn ich den PC auschalte erscheint über dem "Ausschalt Button" dieses Windows Update Symbol, wenn ich ihn dann auschlate kommt Updates werden installiert und er fährt eigentlich auch ganz normal hoch und runter, doch sobald ich ihn wieder hochfahre und wieder runterfahren will erscheint wieder dieses Updatesymbol? o,o
Stören tut es zwar nicht, aber mich nervt es irgendwie zu wissen, dass an meinem PC etwas nicht stimmt, ich habe mir vor zwei Tagen das Vista Brico Pack runtergeladen, kann es damit was zutun haben?
PS: Wäre nett wenn ihr mir helfen könntet, fals nicht dann löscht den Thread einfach Wink

MfG, Brook Skull
avatar
Brook Skull
Lehrling
Lehrling

Männlich Beiträge : 78
Anmeldedatum : 18.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Windows Update

Beitrag von Gast am Sa 12 Apr 2008 - 14:28

- verschoben Allgemeine Diskussion -
avatar
Gast
Gast


Nach oben Nach unten

Re: Windows Update

Beitrag von jumpy am Sa 12 Apr 2008 - 15:05

Hi.

normal ist das nicht, ob bei XP oder Vista!

Normal wäre:

Updates werden geladen, dann normal (je nach Deiner Systemeinstellung "automatische Updates usw.) installiert.

Das nächste wäre:
Du hast zuvor geladen, fährst das System runter und es erscheint der Hiweis beim abschalten:

Bitte den Computer NICHT abschalten, Updates werden installiert...
1 von 12
1......
2..........
usw.

Ob das nun an Deinen zuvor installierten "Plugins usw." liegt kann ich Dir nicht sagen, wende Dich dann bitte mal an ein spezifisches Forum, wie PC-Freunde...CHIP - PC-Welt etc.

jumpy
avatar
jumpy
Premium User
Premium User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Windows Update

Beitrag von Brook Skull am So 13 Apr 2008 - 16:15

Ok, danke was jetzt das genaue Problem war weiss ich nicht, das Update war irgendwie schon runtergeladen und installationsbereit, aber trotzdem wurde beim runterfahren immer wieder "neue Updates verügbar" angezeigt, ich habe jetzt einfach das Update aus unter Softwares gelöscht und neu installiert, jetzt geht wieder alles normal Very Happy ...

MfG, Brook Skull

~ PROBLEM GELÖST ~
avatar
Brook Skull
Lehrling
Lehrling

Männlich Beiträge : 78
Anmeldedatum : 18.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten