Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Gestern um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Name/eMail schon vergeben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Name/eMail schon vergeben

Beitrag von Infrisios am Mo 7 Apr 2008 - 16:51

Hallo,
ich habe eben ein neues Forum für meinen Abiturjahrgang erstellt und habe nun das Problem, dass Benutzer, die sich anmelden wollen, die Fehlermeldung bekommen, dass ihr Name und ihre eMail-Adresse bereits benutzt werden.
Das wäre ja nicht weiter verwerflich, ist aber schlicht falsch. Ich als Administrator konnte mich bisher anmelden, ansonsten noch eine weitere Person. Habe auch selbst versucht andere anzumelden, es ging nur nach dem ~10. Namen den ich probiert habe.
Über den Administrationsbereich konnte ich dann zwar die emailadresse korrigieren - ich habe vorher eine andere von mir genutzt - nicht aber den Namen.
Forum: http://goodyear07.forum-motion.net
SuFu hat nichts gebracht...
Danke im Voraus,
Infrisios

Edit: Der Nutzer hat es vor ein paar Minuten noch einmal probiert und es hat geklappt.
Ich hoffe, dass das Problem damit gelst ist.


Zuletzt von Infrisios am Mo 7 Apr 2008 - 17:07 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Problem evtl gelöst...)

Infrisios
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 07.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Name/eMail schon vergeben

Beitrag von Alex am Mo 7 Apr 2008 - 18:29

O.k,

melden, falls nicht Wink

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3843 Tage alt.
13877 User haben bisher 277586 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten