Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Heute um 20:22

» Arcania - High-Fantasy-RPG
von Sheep007 Heute um 20:10

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 13:31

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

Name/eMail schon vergeben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Name/eMail schon vergeben

Beitrag von Infrisios am Mo 7 Apr 2008 - 16:51

Hallo,
ich habe eben ein neues Forum für meinen Abiturjahrgang erstellt und habe nun das Problem, dass Benutzer, die sich anmelden wollen, die Fehlermeldung bekommen, dass ihr Name und ihre eMail-Adresse bereits benutzt werden.
Das wäre ja nicht weiter verwerflich, ist aber schlicht falsch. Ich als Administrator konnte mich bisher anmelden, ansonsten noch eine weitere Person. Habe auch selbst versucht andere anzumelden, es ging nur nach dem ~10. Namen den ich probiert habe.
Über den Administrationsbereich konnte ich dann zwar die emailadresse korrigieren - ich habe vorher eine andere von mir genutzt - nicht aber den Namen.
Forum: http://goodyear07.forum-motion.net
SuFu hat nichts gebracht...
Danke im Voraus,
Infrisios

Edit: Der Nutzer hat es vor ein paar Minuten noch einmal probiert und es hat geklappt.
Ich hoffe, dass das Problem damit gelst ist.


Zuletzt von Infrisios am Mo 7 Apr 2008 - 17:07 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Problem evtl gelöst...)

Infrisios
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 07.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Name/eMail schon vergeben

Beitrag von Alex am Mo 7 Apr 2008 - 18:29

O.k,

melden, falls nicht Wink

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3933 Tage alt.
13930 User haben bisher 279530 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten