[#11283] Lange Ladezeit des Index

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [#11283] Lange Ladezeit des Index

Beitrag von Sven am Do 30 Nov 2017 - 18:56

URL-Adresse des Forums: http://www.polizeibiker.com/forum
Rang/Funktion im Forum: Admin
Forenversion: phpBB2 (subsilver)
Browser: FF
Persönliches CSS(Ja/Nein): Ja
Templateänderungen(Ja/Nein): Ja

Moin moin,

ich wurde durch mehrere User darauf aufmerksam gemacht, dass das Index unseres Forums eine sehr lange Ladezeit hat.
Ich kann das bestätigen.

XXX schrieb:..und zwar mit der Startseite unseres Forums. Wenn ich diese aufrufe, zeigt mir mein Browser, ich nutze u.a. den Firefox Quantum, mit dem kleinen blauen Punkt oben links, dass der Ladevorgang der Seite 1:45 min dauert.
Das ist auch bei anderen Browsern ähnlich.
Gehe ich dann z.B. in Offtopic oder andere Unterpunkte ist parktisch keine Verzögerung zu erkennen.
Alle anderen Seiten, die ich aufrufe, werden sofort geladen, nur unsere Startseite nicht.

... bin ratlos

hat da wer einen Tip für mich?

Grüsse
XXX

Woran kann das liegen?


Zuletzt von Sven am Mi 6 Dez 2017 - 4:26 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Sven am Sa 2 Dez 2017 - 4:57

Darf ich mal nachfragen, ob sich jemand des Problems annehmen möchte?
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Lange Ladezeit des Index

Beitrag von Bigtuber am Sa 2 Dez 2017 - 8:55

Hallo Sven,

das Problem besteht also noch?

Ich habe deinen Index mit Chrome und Firefox mehrmals besucht, und mir ist keine ungewöhnlich lange Ladezeit aufgefallen.
Kann es sich hier um ein lokales Problem handeln?

Beste Grüße
Bigtuber
avatar
Bigtuber
Administrator
Administrator

Männlich Beiträge : 1505
Anmeldedatum : 10.08.15
keine
Chrome phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Sven am Sa 2 Dez 2017 - 16:49

Ich nutze den FF und die Seite baut sich recht zügig auf, nur bis sie zu Ende geladen hat, dauert es sehr lange.
Sieht man beim FF oben am Reiter, früher war es ein sich drehender Kreis.
Achte mal bitte darauf und sage mir, ob es bei dir ebenso ist. Danke!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Bigtuber am Sa 2 Dez 2017 - 18:45

Nein, also bei mir lädt es wirklich schnell, auch komplett. Der Kreis (bzw. die Punkte) bewegen sich nach ein paar Sekunden nicht mehr und die Seite ist komplett aufgebaut. Ich habe es mit FF v57.0.1 ausprobiert - welche Version verwendest du?

Beste Grüße
Bigtuber
avatar
Bigtuber
Administrator
Administrator

Männlich Beiträge : 1505
Anmeldedatum : 10.08.15
keine
Chrome phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Zocker96 am So 3 Dez 2017 - 4:36

Guten Morgen,
Ich hoffe es ist ok das ich Posten darf. Vielleicht sind ja 2 Meinungen besser Smile
Ich habe es gestern in Chrome, sowie auch im Firefox versucht. Es baut sich wie bei Bigtuber sehr schnell auf und es lädt auch nix mehr nach Smile

Lg und einen schönen 1. Advent Smile

Von Topic'it App gesendet
avatar
Zocker96
Lehrling
Lehrling

Männlich Beiträge : 126
Anmeldedatum : 12.02.13
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Sven am So 3 Dez 2017 - 5:24

Im Portal und auf jeder Unterseite ja, aber im Index nicht....bei mir jedenfalls nicht.

Ich nutze die Version 57.0.1 von FF, Bigtuber.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Bigtuber am So 3 Dez 2017 - 12:50

@Zocker96 schrieb:Guten Morgen,
Ich hoffe es ist ok das ich Posten darf. Vielleicht sind ja 2 Meinungen besser Smile
Ich habe es gestern in Chrome, sowie auch im Firefox versucht. Es baut sich wie bei Bigtuber sehr schnell auf und es lädt auch nix mehr nach Smile

Lg und einen schönen 1. Advent Smile

Von Topic'it App gesendet

Danke, so könnte es doch ein lokales Problem sein.

@Sven schrieb:Im Portal und auf jeder Unterseite ja, aber im Index nicht....bei mir jedenfalls nicht.

Ich nutze die Version 57.0.1 von FF, Bigtuber.

Du sprichst die ganze Zeit von Index - du meinst schon diese URL, richtig?:
http://www.polizeibiker.com/forum

Und tritt es nur bei dir und dem einen Mitglied auf, oder bei noch mehr Nutzern?

Schönen Advent
Bigtuber
avatar
Bigtuber
Administrator
Administrator

Männlich Beiträge : 1505
Anmeldedatum : 10.08.15
keine
Chrome phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Sven am So 3 Dez 2017 - 12:52

Richtig, ich meine die URL und nein, auch bei meinem Co-Admin ist es so.
Es ist nicht wirklich störend, weil die Seite ja vollständig erscheint, aber im Hintergrund wird irgend etwas geladen, ich weiß nur nicht was.
Wenn es keine Lösung geben sollte, dann ist es auch nicht so wild.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Bigtuber am So 3 Dez 2017 - 12:54

Ok, ich verstehe. Dann könnten uns möglicherweise die Techniker sagen, was da im Hintergrund geladen wird. Smile
Eine Anzeige kann es ja eigentlich nicht sein, oder? Die hast du ausgeschaltet, ja?

Beste Grüße
Bigtuber
avatar
Bigtuber
Administrator
Administrator

Männlich Beiträge : 1505
Anmeldedatum : 10.08.15
keine
Chrome phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Sven am So 3 Dez 2017 - 12:55

Richtig!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Bigtuber am So 3 Dez 2017 - 12:56

Ok, dann schreibe ich mal eben ein Ticket. Ich melde mich dann, wenn wir Antwort erhalten. top

Beste Grüße
Bigtuber
avatar
Bigtuber
Administrator
Administrator

Männlich Beiträge : 1505
Anmeldedatum : 10.08.15
keine
Chrome phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Sven am So 3 Dez 2017 - 12:57

Danke, ich beobachte das Thema und bei der neuen Antwort erhalte ich eine Mail.
Schönen 1. Advent für alle. santa
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Bigtuber am Di 5 Dez 2017 - 16:35

So Sven,

die Techniker konnten bei sich auch nichts Ungewöhnliches feststellen.

Jedoch empfehlen sie, doch bitte einmal mit dem Entwicklertool (Firebug) zu schauen, ob euch irgendetwas auffällt.
Vielleicht findet ihr ja etwas? Da weder die Technik noch ich das Problem reproduzieren können, können wir euch das leider nicht abnehmen.

Beste Grüße
Bigtuber
avatar
Bigtuber
Administrator
Administrator

Männlich Beiträge : 1505
Anmeldedatum : 10.08.15
keine
Chrome phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [#11283] Lange Ladezeit des Index

Beitrag von Sven am Mi 6 Dez 2017 - 4:26

Danke!
-closed-
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8578
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten