Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

[phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Beitrag von Marcel´s Schnatterbude am Di 3 Jan 2017 - 21:22

Hallo zusammen,

ich habe komplett nach Anleitung des Tut´s: http://hilfe.forumieren.com/t30481-tutorial-bb2-das-modul-neue-themen-oben-auf-der-startseite versucht die letzten Beiträge oben im Forum anzuzeigen.

Jedoch wird mir das Indexmodul nicht im Forum angezeigt - obwohl es aktiviert ist.

Alle Codes habe ich entsprechend geändert und auch gespeichert/ aktiviert -aber ich finde den Fehler nicht :-( wieso das ganze nicht angezeigt wird.

das einzigste wo es angezeigt wird - ist im Portal - aber da soll es ja nicht hin :-( Selbst wenn ich im Portal alles von der linekn Seite entferne - wird es nur im Portal angezeigt - aber nicht im Forum selbst-

Hat jemand noch eine Idee von euch woran es liegen kann? Ich bin jetzt mehrfach alles durch gegangen - aber es passt einfach nicht.

Vielen Dank schon mal für eure Hilfe


Zuletzt von Marcel´s Schnatterbude am Mi 4 Jan 2017 - 20:21 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Marcel´s Schnatterbude
Lehrling
Lehrling

Männlich Beiträge : 195
Anmeldedatum : 18.01.15
keine
Opera phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Beitrag von inde am Mi 4 Jan 2017 - 9:27

Ich benötige zwei Screenshots von den Einstellungen zu den Index-Modulen.

  1. Module  Schritt weiter Index-Module Schritt weiter Allgemeine Optionen der Index-Module
  2. Klick auf das Zahnrad zahnrad bei dem Modul "Neue Themen" Schritt weiter Allgemeine Moduloptionen : Neue Themen


LG inde
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4012
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Beitrag von Marcel´s Schnatterbude am Mi 4 Jan 2017 - 9:35

Hallo inde,

anbei die Screenis - wenn ich es auf die rechte Seite schiebe - wird es komischerweise rechts angezeigt direkt im Forum - aber das passt ja auch nicht

ich bin dann aber erst heute Abend wieder am Lappi - vorher ruft die Pflicht





LG Marcel
avatar
Marcel´s Schnatterbude
Lehrling
Lehrling

Männlich Beiträge : 195
Anmeldedatum : 18.01.15
keine
Opera phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Beitrag von inde am Mi 4 Jan 2017 - 9:53

Auf Deinem zweiten Screenshot "Breite der 1.Kolonne (Links)" auf 180px setzen und Absenden  Absenden

LG inde
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4012
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Beitrag von Marcel´s Schnatterbude am Mi 4 Jan 2017 - 20:20

Hallo inde

danke Problem hat sich gelöst Smile

avatar
Marcel´s Schnatterbude
Lehrling
Lehrling

Männlich Beiträge : 195
Anmeldedatum : 18.01.15
keine
Opera phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Beitrag von Marcel´s Schnatterbude am Mi 4 Jan 2017 - 20:23

ja leider hab das links total überlesen :-/ war meine schuld.

Danke für deinen Support
avatar
Marcel´s Schnatterbude
Lehrling
Lehrling

Männlich Beiträge : 195
Anmeldedatum : 18.01.15
keine
Opera phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] das Modul "neue Themen" oben auf der Startseite funktioniert nicht

Beitrag von inde am Mi 4 Jan 2017 - 20:25

Also künftig bitte gewissenhafter arbeiten, bevor Du unsere Hilfe in Anspruch nimmst.

LG inde & closed
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4012
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten