Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal

Beitrag von *EngeLchen_93* am Sa 29 März 2008 - 16:15

Hey!
Ich habe ein problem. Und zwar möchte ich ein Portal erstellen. Hier steht ja immer dass man auf Adminindex/Module/Portal gehen soll. Doch immer wenn ich auf "Portal" oder "Portal Konfiguration" klicke öffnet sich nur ein weißes fenster.
was soll ich machen? Und wie erstelle ich mein Portal? confused

*EngeLchen_93*
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal

Beitrag von maxi124 am Sa 29 März 2008 - 16:17

Also zuerst musst du dein Portal einmal insatllieren(Adminmenü -> Module -> Portal) dort kannst du es uinstallieren und das sollte es gehen und am besten löschst du Cookies aus dem Cache bevor du es versuchst!

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal

Beitrag von *EngeLchen_93* am Sa 29 März 2008 - 16:24

was sind denn cookies? und wie lösch ich die?
(sry ich hab davon keine ahnung..)

*EngeLchen_93*
Neuling
Neuling

Weiblich Beiträge : 2
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal

Beitrag von maxi124 am Sa 29 März 2008 - 16:26

welchen Browser benutz du? Im Firefox geht das unter Extras -> Private Darten löschen, im IE unter Extras -> Internetoptionen -> Browserverlauf löschen(wird eh gleich am Anfang angezeigt)

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten