Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Bilder von Fremdhoster seit SSL nicht mehr angezeigt
von Fisch Heute um 10:39

» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Do 27 Jul 2017 - 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 27 Jul 2017 - 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Do 27 Jul 2017 - 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Do 27 Jul 2017 - 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

www.forumieren.de

Überlappen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Überlappen

Beitrag von Sven am Sa 29 März 2008 - 8:59

Ich habe mein Motorradforum auf bb3 umgestellt.
So weit so gut, nur ich habe dieses Problem:



Aktualisiere ich den Browser, dann erscheint alles normal!
Woran liegt das?

P.S. Ich habe so etwas hier schon einmal gesehen, aber nicht wiedergefunden Neutral
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Überlappen

Beitrag von kang96 am Sa 29 März 2008 - 9:02

vieleicht muss dein Browser noch laden

kang96
Lehrling
Lehrling

Männlich Beiträge : 180
Anmeldedatum : 08.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Überlappen

Beitrag von kang96 am Sa 29 März 2008 - 9:02

bei mir ist alles normal

kang96
Lehrling
Lehrling

Männlich Beiträge : 180
Anmeldedatum : 08.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Überlappen

Beitrag von Sven am Sa 29 März 2008 - 10:13

@kang96 schrieb:vieleicht muss dein Browser noch laden....bei mir ist alles normal

Nein, muß er nicht und schön, dass es bei deinem Forum normal ist! Dann hast du ja das Problem nicht!

Ich warte mal, was die Mods schreiben, vielleicht kann mir ja gehelft werden Razz
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Überlappen

Beitrag von Alex am Sa 29 März 2008 - 10:42

Moin,

hast den Cache schon gelöscht im Browser?

Ich hab mit FF und IE auf deiner Seite keine Anzeigeprobleme.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3936 Tage alt.
13931 User haben bisher 279549 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Überlappen

Beitrag von kang96 am Sa 29 März 2008 - 10:43

ich auch nicht, das meine ich doch

kang96
Lehrling
Lehrling

Männlich Beiträge : 180
Anmeldedatum : 08.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten