Lexi Help
Partner
www.forumieren.com

CSS Code funkt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed CSS Code funkt nicht

Beitrag von Hannimoon am Do 1 Sep 2016 - 16:35

In meinem Forum unterläuft mir das Problem, das ich eine Steckbriefvorlage gecodet habe.
Ich weiß das sie funktioniert, jedoch scheinen die hübschen Haken unten, wenn man sie bedient, kurz nach dem absenden des Postes immer wieder in die Ausgangsposition zurückzukehren.

Die Frage, was könnte falsch sein?

Hannimoon
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 01.09.16
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: CSS Code funkt nicht

Beitrag von Bigtuber am Do 1 Sep 2016 - 17:10

Hinweis:
Der Titel des Themas entspricht nicht den Regeln des Forums §1.2, ändere bitte den Titel in Deinem ersten Beitrag entsprechend ab.
Ansonsten riskierst Du die Löschung/Verschiebung des Themas in den Papierkorb/Nichtssagende Überschriften!

Bitte deine Version des Forums per Präfix einstellen und einen eindeutigen Titel verwenden ... Danke.
Wenn du das erledigt hast, wäre der von dir erstellte CSS-Code auch nicht schlecht - ich kann dir schlecht helfen, wenn ich mir den Code nicht ansehen kann und Screenshots wären auch nicht schlecht.

LG Big

Bigtuber
Moderator
Moderator

Männlich Beiträge : 487
keine
Anmeldedatum : 10.08.15
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: CSS Code funkt nicht

Beitrag von Bigtuber am Sa 3 Sep 2016 - 19:38

Keine Reaktionen nach zwei Tagen, schade. Papierkorb.

Papierkorb

Bigtuber
Moderator
Moderator

Männlich Beiträge : 487
keine
Anmeldedatum : 10.08.15
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten