Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

[phpBB2] Schwarzer Balken auf Index bei Links

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Rückmeldung closed [phpBB2] Schwarzer Balken auf Index bei Links

Beitrag von Skyfall am So 28 Aug 2016 - 20:12

Hallo zusammen,

ich hab nun schon Seitenweise nach einer Lösung gesucht, nur fand ich nichts zu dem Problem was ich habe. Embarassed  Und zwar hab ich seit kurzem auf dem Index, dort wo die Links zu den Unterforen stehen müssten, einen schwarzen Balken. Nur wenn ich mit dem Cursor darüber gehe, erscheint der 'Link'

So wie es hier eben aussieht.
http://i35.servimg.com/u/f35/17/59/55/42/balken10.png

Weiß jemand woran das liegen kann und wie ich diese Balken wieder wegbekomme? :/
avatar
Skyfall
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 28.08.16
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Keine Rückmeldung closed Re: [phpBB2] Schwarzer Balken auf Index bei Links

Beitrag von inde am So 28 Aug 2016 - 20:20

Handelt es sich dabei um das Forum in Deinem Profil? Dann nehme es bitte aus dem Wartungsmodus, da wir so leider nichts sehen können und alleine auf einen Screenshot können wir keine Rückschlüsse ziehen.
Sollte es sich um ein anderes Forum handeln, dann benötigen wir einen entsprechenden Link.

LG inde


EDIT - 20:55 Uhr: Ich bin dann Mal Offline, Thema ist wieder Thema offen


EDIT 2 - 23:57 Uhr: Nun kann ich Dein Forum richtig sehen. Kontrolliere bitte einmal Dein persönliches nach folgendem Eintrag.
Code:
a.forumlink {
    background-color: #000;
}
Für die Forenlinks hast Du eine Hintergrundfarbe eingestellt, das selbe gilt übrigens auch für den Hover-Eintrag.


EDIT 3: Keine Rückmeldung mehr erhalten, 24h closed.


Zuletzt von inde am Di 30 Aug 2016 - 11:47 bearbeitet; insgesamt 3-mal bearbeitet (Grund : EDIT:)
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4028
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten