Lexi Help
Partner
www.forumieren.com

Code funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Code funktioniert nicht

Beitrag von Braunbär am Fr 28 März 2008 - 21:10

Hallo
<img src="https://i34.servimg.com/u/f34/11/73/51/67/9_12_110.jpg" align="left">
Code:
<img src="http://i34.servimg.com/u/f34/11/73/51/67/9_12_110.jpg" align="left">
bei meinem neuem Hunde Tierschutzforum funktioniert dieser Code nicht, an was kann es bitte liegen

http://hunde.your-talk.com/portal.htm

lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Alex am Fr 28 März 2008 - 21:33

Hallo!

Hast HTML aktiviert und dann im Profil bei "HTML immer anhängen" auf "Ja" gestellt?

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3699 Tage alt.
13783 User haben bisher 274043 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von bahtiyar am Sa 29 März 2008 - 6:29

Danke dir du hast mir auch geholfen ich wahr kurz vorm durch drehen weil ich die HTML nicht einbinden konnte.

bahtiyar
Neuling
Neuling

Männlich Beiträge : 19
Anmeldedatum : 29.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Braunbär am Sa 29 März 2008 - 15:57

Hallo
hab es wiedereinmal vergessen wo akteviere ich HTML.lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von maxi124 am Sa 29 März 2008 - 16:19

ächz....^^

Also ähhh Adminbereich -> Benutzer/Gruppen -> Benutzereinstellungen -> HTML aktivieren(musst etwas runterscrollen)

Mfg

maxi124
Stammgast
Stammgast

Männlich Beiträge : 243
Hinweis : Linz OÖ
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code funktioniert nicht

Beitrag von Braunbär am Sa 29 März 2008 - 17:37

Danke ich habs gefunden
lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten