Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Frage zum Einloggen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Frage zum Einloggen

Beitrag von Putzi am Mi 27 Jul 2016 - 21:15

Hallo,
ich habe mein Forum so eingestellt, dass man nach dem Einloggen, automatisch zur Startseite weiter geleitet wird. Das funktioniert auch bei allen Usern, bis auf einen. Loggt dieser sich ein, landet er immer in einem Unterforum in einem bestimmten Thread und muss dann erst oben auf der Menüleiste auf Startseite klicken. Ich komme nicht mehr weiter, woran kann das liegen. Habe auch hier im Hilfe-Forum nichts passendes gefunden.
Vielen Dank,. im Voraus, Putzi


Zuletzt von Putzi am Do 28 Jul 2016 - 22:13 bearbeitet, insgesamt 1 mal bearbeitet

Putzi
Neuling
Neuling

Beiträge : 20
Anmeldedatum : 15.11.15
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Frage zum Einloggen

Beitrag von inde am Mi 27 Jul 2016 - 21:30

Hat der User schon einmal in seinem Browser den abgespeicherten Link zur Seite überprüft?
Statt: http://inselhopper.forumieren.com/login
Hat er vielleicht einen Link gespeichert als er in einem Thema war z.B.
http://inselhopper.forumieren.com/t1-hallo-putzi

Auch kann er je nach Browsertyp den Link über einen Rechtsklick -> Eigenschaften überprüfen
Sollte er einen solchen abgewandelten Link eingestellt haben, dann leitet das Forum bei Deinen jetzigen Einstellungen erst zum Einloggen und nach dem Einloggen leitet es weiter zu einem Thread/Beitrag.

LG inde

inde
Moderator
Moderator

Männlich Beiträge : 2225
Hinweis : Flash The Scene™
keine
Anmeldedatum : 20.10.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Frage zum Einloggen

Beitrag von Putzi am Mi 27 Jul 2016 - 21:53

Oh Danke. Diese Möglichkeit leuchtet mir ein. Ich werde das aber erst morgen klären können. melde mich dann sofort.
LG Putzi

Putzi
Neuling
Neuling

Beiträge : 20
Anmeldedatum : 15.11.15
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Frage zum Einloggen

Beitrag von Putzi am Do 28 Jul 2016 - 22:12

Es war so wie beschrieben. Fehler ist beseitigt.
Vielen Dank!
LG Putzi

Putzi
Neuling
Neuling

Beiträge : 20
Anmeldedatum : 15.11.15
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Frage zum Einloggen

Beitrag von inde am Fr 29 Jul 2016 - 19:10

Bitte, dann habe ich damit ja richtig gelegen & closed

LG inde

inde
Moderator
Moderator

Männlich Beiträge : 2225
Hinweis : Flash The Scene™
keine
Anmeldedatum : 20.10.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten