Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Kann im Forum keine Threads eröffnen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Kann im Forum keine Threads eröffnen

Beitrag von Magnetstirnriemen am Mi 20 Jul 2016 - 0:09

Hallo,

habe hier schon nach Hilfe gesucht, leider weiss ich nicht was Templates sind um deren Einstellung zu prüfen.

Ich kann in meinem gerade frisch angelegten Forum keine Threads eröffnen. Die Einstellung "Schreiben ALLE" habe ich aktiviert. Trozdem finde ich den Button "Neues Thema" etc. nicht.

Was mache ich falsch?

Eine Datei, wie das Forum aussieht, hänge ich hier dran. Geht nicht, zu groß...

Dann hier der Link.

http://magnetstirnriemen.forumieren.com/f4-vorstellrunde#top

DANKE!

LG


Zuletzt von Magnetstirnriemen am Mi 20 Jul 2016 - 0:21 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Magnetstirnriemen
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 19.07.16
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Kann im Forum keine Threads eröffnen

Beitrag von Magnetstirnriemen am Mi 20 Jul 2016 - 0:21

Hat sich erledigt, habe das Pünktchen gefunden...
avatar
Magnetstirnriemen
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 19.07.16
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten