Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

[phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von Mike am Di 5 Apr 2016 - 20:21

Hallo liebes Team,
ich kann einen neuen Nutzer nicht aktivieren, sobald ich das machen möchte kommt folgende Meldung:



Woran könnte das liegen?

LG Mike


Zuletzt von Mike am Fr 8 Apr 2016 - 15:31 bearbeitet, insgesamt 1 mal bearbeitet

Mike
Kaiser
Kaiser

Männlich Beiträge : 1228
Anmeldedatum : 11.07.10
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von #Frank am Fr 8 Apr 2016 - 15:21

Ist das noch Aktuell oder hat sich das geklärt?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von Mike am Fr 8 Apr 2016 - 15:30

Hallo Frank,
nun geht es wieder, aber es war sehr komisch, denn ich konnte den neuen Nutzer verbannen aber eben nicht aktivieren.

Ich hatte mit einem Nutzer erst kürzlich ein Problem und habe seine Mailadresse, den Nutzername und seine IP verbannt und als sich nun dieser neue Nutzer anmeldete hatte ich so ein komisches Gefühl das es vielleicht der selbe Nutzer mit neuen Daten ist und ich ihn dadurch vielleicht nicht aktivieren konnte weil vielleicht die IP beinahe Identisch war.... Nur so ein Gedanke.

Danke und LG Mike

Mike
Kaiser
Kaiser

Männlich Beiträge : 1228
Anmeldedatum : 11.07.10
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von #Frank am Sa 9 Apr 2016 - 3:12

Ich denke mal das es eine vorrübergehende Störung war.
Dann mache ich das hier zu.
closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten