Lexi Help
Partner
www.forumieren.com

[phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von Mike am Di 5 Apr 2016 - 20:21

Hallo liebes Team,
ich kann einen neuen Nutzer nicht aktivieren, sobald ich das machen möchte kommt folgende Meldung:



Woran könnte das liegen?

LG Mike


Zuletzt von Mike am Fr 8 Apr 2016 - 15:31 bearbeitet, insgesamt 1 mal bearbeitet

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von #Frank am Fr 8 Apr 2016 - 15:21

Ist das noch Aktuell oder hat sich das geklärt?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von Mike am Fr 8 Apr 2016 - 15:30

Hallo Frank,
nun geht es wieder, aber es war sehr komisch, denn ich konnte den neuen Nutzer verbannen aber eben nicht aktivieren.

Ich hatte mit einem Nutzer erst kürzlich ein Problem und habe seine Mailadresse, den Nutzername und seine IP verbannt und als sich nun dieser neue Nutzer anmeldete hatte ich so ein komisches Gefühl das es vielleicht der selbe Nutzer mit neuen Daten ist und ich ihn dadurch vielleicht nicht aktivieren konnte weil vielleicht die IP beinahe Identisch war.... Nur so ein Gedanke.

Danke und LG Mike

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Neuen Nutzer aktivieren funktioniert nicht

Beitrag von #Frank am Sa 9 Apr 2016 - 3:12

Ich denke mal das es eine vorrübergehende Störung war.
Dann mache ich das hier zu.
closed



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten