Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 21:15

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Problem mit Benutzergruppen und Farben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Benutzergruppen und Farben

Beitrag von Meta am Do 27 März 2008 - 22:52

Hey Leute,

hab ein Problem mit meinen Gruppen.

Habe 5 verschiedene und aus irgendeinem Grund wird die eine davon im Forum wenn die Mitglieder darin online sind in grün wie ein Moderator angezeigt, obwohl sie keine sind. Woran liegt das? Wenn ich die Farbe dann ändern will, wird nur in der Gruppenübersicht der Gruppenname in die Farbe umgeändert, ansonsten bleiben die weiter grün die Benutzer.. woran liegt das?

Meta
Neuling
Neuling

Männlich Beiträge : 30
Anmeldedatum : 19.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Benutzergruppen und Farben

Beitrag von Meta am Do 27 März 2008 - 22:57

ich hab den fehler gefunden, die gruppe hatte moderatorenrechte in einem forum, das sollte vielleicht noch korrigiert werden dass wenn eine gruppe nur ein paar mod rechte hat nicht gleich immer grün ist..

Meta
Neuling
Neuling

Männlich Beiträge : 30
Anmeldedatum : 19.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten