Lexi Help
Partner
free forum

Kein Zugriff auf mein Forum (angegebene E-mail passt nicht zu dem Benutzernamen)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Kein Zugriff auf mein Forum (angegebene E-mail passt nicht zu dem Benutzernamen)

Beitrag von JoinBuff am Sa 12 März 2016 - 4:14

Hallo,

erstmal, ich habe ein dringendes anliegen, wobei ich das erst demnächst nächsten Monat brauche, aber ich werde eure Hilfe benötigen !

Mein Problem ! --->  No  

Wie der Titel sagt kann ich nicht auf mein Forum zugreifen. Es handelt sich hier um eine Community eines Spieles Namens TSW(The secret world).
Da dies schon eine Weile her ist als ich das Forum das letzte mal besuchte und es damals abgegeben habe bzw einen admin hinzugefügt habe der das alles managen soll bis ich mich wieder für das Spiel mehr interessiere. kann ich nicht mehr zugreifen ka ob es an den neuen admin liegt eher nicht !

Das Problem liegt darin wenn ich mich anmelden will sagt er der Benutzername passt nicht zu der angegeben E-mail adresse. wenn du näheres wissen willst ka ob benutzernamen , E-mail adressen oder ähnliche benutzerdaten sag mir bescheid.
Bin euch für jede hilfe dankbar.

ach ja musste mich auch im forumieren-forum neu anmelden ka habe wohl nie die bestätigungsmail bestätigt oder ka ...  da ich anscheinend dieses forum nie brauchte - bis jetzt ....

Mit Freundlichen Grüßen

euer

Joe

JoinBuff
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 12.03.16
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Kein Zugriff auf mein Forum (angegebene E-mail passt nicht zu dem Benutzernamen)

Beitrag von #Frank am Sa 12 März 2016 - 8:39

Sende mir bitte eine PN mit der Forenadresse und der Mail Adresse die du damals zur Gründung des Forum benutzt hast.
Ich kann dir dann an diese Mailadresse ein neues Passwort senden lassen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34498
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Kein Zugriff auf mein Forum (angegebene E-mail passt nicht zu dem Benutzernamen)

Beitrag von #Frank am Sa 12 März 2016 - 13:12

Ein neues Passwort für dein Forum und die Funktionen wurde an die mitgeteilte Mail Adresse gesendet.
Bitte beachte dazu auch Diese Hinweise.
Melde dich bitte hier, ob alles geklappt hat.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34498
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Kein Zugriff auf mein Forum (angegebene E-mail passt nicht zu dem Benutzernamen)

Beitrag von JoinBuff am Sa 12 März 2016 - 23:29

Hallo Frank hier melde ich mich zurück,

aber das Problem besteht noch weiter in einer anderen form:

Sie haben einen ungültigen oder nicht aktivierten Benutzernamen bzw. ein ungültiges oder nicht aktiviertes Passwort eingegeben

Habe ich was falsch gemacht ? hab mich nähmlich zuerst im funktionsbereich angemeldet und dort zuerst mein password wieder auf das alte zurückgestezt. sowie ich das lese sollte ich mich mit dem neuen pw zuerst im forum anmelden ? liegts vl daran ? dann sollten wir es nochmal versuchen ? Tut mir leid für die Unannehmlichkeiten ...
funktionen und hinweise habe ich gelesen an den domains und ausnahme adressen sollte es nicht liegen !

MFG

Joe

JoinBuff
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 12.03.16
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Kein Zugriff auf mein Forum (angegebene E-mail passt nicht zu dem Benutzernamen)

Beitrag von #Frank am So 13 März 2016 - 12:11

Eventuell liegt es daran, das du den Falschen Namen des Adminaccount angibst?
Der Name des Gründeraccount in dem Forum für das ich dir gestern ein Passwort gesendet habe lautet:

Admin (Join!Buff)

Mit diesem Namen und mit dem Passwort aus der Mail von gestern, solltest du dich im Forum auch einloggen können.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34498
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Kein Zugriff auf mein Forum (angegebene E-mail passt nicht zu dem Benutzernamen)

Beitrag von JoinBuff am So 13 März 2016 - 15:09

Vielen Dank jetzt funkts und ich glaub wir können dieses Thema somit abhacken danke nochmals für deine Hilfe !
´´Admin (Join!Buff)´´ dachte mir immer entweder (admin) oder (Join!Buff) ......

Vielen Dank nochmals !

MFG

Joe

JoinBuff
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 12.03.16
Chrome

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten