Lexi Help
Partner
www.forumieren.com

[Invision] Modul Like/Tweet/+1 - Twitteranzeige fehlerhaft

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [Invision] Modul Like/Tweet/+1 - Twitteranzeige fehlerhaft

Beitrag von lupa11 am Di 26 Jan 2016 - 14:33

Liebe Team,

habe festgestellt dass das Modul Like/Tweet/+1 (hier: Twitter) nicht mehr richtig angezeigt wird.
Im Beitrag zeigt es nur den Button "Twitter" jedoch ohne Zähler. Der Zähler war vorher zu sehen.



Im Schaukasten auf der Startseite sieht es nicht gerade schön aus. Dazu kommt, dass unsere Leser zuhauf bei Twitter zu finden sind.

Was ist zu tun? Komme hier nicht weiter.

Ist auf allen unseren HP gleich ...


Zuletzt von lupa11 am Di 26 Jan 2016 - 19:48 bearbeitet, insgesamt 1 mal bearbeitet

lupa11
Lehrling
Lehrling

Weiblich Beiträge : 165
Hinweis : zeitweise mit Linux + Chromium oder mit WIN 10 mit Chrome oder Yandex unterwegs
Anmeldedatum : 18.09.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Modul Like/Tweet/+1 - Twitteranzeige fehlerhaft

Beitrag von #Frank am Di 26 Jan 2016 - 16:52

Du kannst da garnichts tun. Da du das nicht selber eingesetzt hast, musst du abwarten, bis das von Forumieren aus korrigiert wird.
Ich kann dir aber leider nicht sagen, wann es hier eine Lösung gibt.
Es kann sein, das Twitter sein Script geändert hat und das dueses erst angepasst werden muss.

Edit: Ich hab mich gerade noch mal schlau gemacht.
Es sieht so aus, als das das Problem wirklich bei Twitter liegt.
Es wurde behauptet, was ich aber nicht geprüft habe, das der Twitterbutton zur Zeit in dieser Form von Twitter nicht supportet wird und wohl auf keiner Seite die dieses Script von Twitter nutzen funktioniert.
Eine verlässliche Zusage ob und wann der wieder in alter Form funktionieren wird, will oder kann wohl keiner sagen.
Da werden wir wohl abwarten müssen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Modul Like/Tweet/+1 - Twitteranzeige fehlerhaft

Beitrag von lupa11 am Di 26 Jan 2016 - 18:15

Hallo Frank,

danke für die Auskunft.

Habe gerade festgestellt, dass das Modul jedoch im Portal nicht angezeigt wird. Weder nur mit Facebook und G+ noch mit Twitter. Es erscheint nur ein feiner weißer Streifen, das Modul selbst bleibt unsichtbar.

Der Button im Beitrag funktioniert (leider ohne Zähler). Oben über dem Logo funktioniert das senden auch.

lupa11
Lehrling
Lehrling

Weiblich Beiträge : 165
Hinweis : zeitweise mit Linux + Chromium oder mit WIN 10 mit Chrome oder Yandex unterwegs
Anmeldedatum : 18.09.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Modul Like/Tweet/+1 - Twitteranzeige fehlerhaft

Beitrag von #Frank am Di 26 Jan 2016 - 19:37

Wie gesagt, gibt es ein Globales Problem mit dem Script von Twitter.
Solange unsere Technik von dort nicht eine angepasste Schnttstelle bekommt, wird der Button nur so wie zur Zeit angezeigt.
Genaueres kann ich dir nicht sagen, weil auch wir vom Support keine weiteren Infos haben.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [Invision] Modul Like/Tweet/+1 - Twitteranzeige fehlerhaft

Beitrag von lupa11 am Di 26 Jan 2016 - 19:47

Danke, dann müssen wir damit erst mal leben ...
schade aber wohl nicht zu ändern.

Danke Frank - ich schließe dann hier und wünsche dir noch einen schönen Abend.
lg lupa

lupa11
Lehrling
Lehrling

Weiblich Beiträge : 165
Hinweis : zeitweise mit Linux + Chromium oder mit WIN 10 mit Chrome oder Yandex unterwegs
Anmeldedatum : 18.09.13

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten