Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 7:34

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

[phpBB2] [phpBB2] Menüleiste zerschossen (doppelt Bild & Link zu sehen)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] [phpBB2] Menüleiste zerschossen (doppelt Bild & Link zu sehen)

Beitrag von Nightqueen am Di 5 Jan 2016 - 13:08

Ich habe hier nach gesucht aber leider nichts gefunden was genau auf mein Problem hinweist. Da ich mein Forum verändern wollte hatte ich etwas herumexperimentiert und auf mein normales Forum transportiert. Durch mehrmaliges Verändern hab ich wohl die Menüleiste zerschossen. Dann hab ich versucht alles neu auf meinen Testforum zu machen damit ich auch die Menüleiste retten kann und wollte das ganze exportieren auf mein anderes Forum. Das ganze funktionierte nicht. Warum auch immer.

Was kann ich machen? Es geht mir im Grunde nur um die Menüleiste und um spätere Veränderungen (die ja eben mit dem Style exportieren nicht funktionieren)..

Kann mir da einer einen Tipp geben? Wie gesagt ich hab auch selbst gesucht in meinen Forum nur eben den Fehler nicht gefunden.
avatar
Nightqueen
Lehrling
Lehrling

Weiblich Beiträge : 104
Anmeldedatum : 17.07.13
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten