Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 10:10

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 8:53

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

www.forumieren.de

Thanks Button verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Thanks Button verschwunden

Beitrag von Dynomike am Mi 2 Dez 2015 - 15:29

Hallo liebe Gemeinde!

Wahrscheinlich handelt es sich nur um einen temporären Anfall von Blödheit, aber ich brauche Hilfe.

Auf der Suche nach einem farblich passenden, deutschsprachigen "Danke Button" für "Invision Pro", wurde ich hier im Forum fündig (naja) und änderte den Link im Adminbereich. Leider gefiel mir das nicht so sehr (Ich hätte lieber was deutsches im Originaldesign) und ich wollte das zumindest auf den originalen Thanks-Button zurückstellen.

Dieser ist nun aber nur noch ausgegraut zu sehen und lässt sich nicht aktivieren. Der Thanks-Button ist im Forum auch nicht mehr zu sehen. http://d-max4x4.aktiv-forum.com/

Bitte helft mir mal auf die Sprünge.

Viele Grüße
Jörg
avatar
Dynomike
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 30.11.15
keine
Chrome Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Thanks Button verschwunden

Beitrag von Asciugamano am Mo 7 Dez 2015 - 1:37

Guten Morgen Dynomike!

Ich möchte dich gerne um einen Screenshot deines Problems bitten, damit ich ein genaueres Bild davon habe, welche Stelle du meinst.
Falls du nicht genau weisst, wie das geht, kein Problem, gib einfach Bescheid und ich erkläre es dir.

Liebe Grüße
Asciugamano
avatar
Asciugamano
Lehrling
Lehrling

Beiträge : 149
Anmeldedatum : 13.12.14
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Thanks Button verschwunden

Beitrag von Dynomike am Mo 7 Dez 2015 - 14:39

Hallo Asciugamano!

Wie ich bereits vermutete, handelte es sich tatsächlich um einen temporären Blödheitsanfall.

Nach Deiner Antwort wollte ich gerade eben einen Screenshot machen und mußte bemerken, dass ich "mit den Augen" in der Zeile verrutscht war. Embarassed

Hat sich also erledigt. Trotzdem Danke für die Mühe, die ich Dir gemacht habe. Wink

Viele Grüße
Dynomike, alias Jörg
avatar
Dynomike
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 30.11.15
keine
Chrome Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten