Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB2] Wanderwerbung
von Chocolate Bean Gestern um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

[phpBB2] [phpBB2] Schwierigkeiten mit servimg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] [phpBB2] Schwierigkeiten mit servimg

Beitrag von BerlinerEngelchen am Mo 2 Nov 2015 - 17:32

Hallo,

kann es sein, dass Servimg (Fotohochlader) seit heute Nachmittag Schwierigkeiten hat? Ich habe es bei mir im Forum festgestellt, dass einige Bilder verschwunden sind und es ist auch nicht möglich Bilder hoch zu laden. Hier mal ein Screen, wie meine Navigationsleiste ausschaut: Bitte klicken Wie ich sehe, ist das Problem hier im Forum auch vorhanden. Der Header ist verschwunden und auch an den Seiten sind diese kleinen Bildchen, die kaputt sind mit einem Text. Ich wollte mir nur sicher gehen, nicht dass ich etwas falsch gemacht habe.

Würde mich über eine Antwort sehr freuen.

Liebe Grüße aus Berlin

Claudia

P.S. Hat sich mittlerweile geklärt bzw der Fehler ist verschwunden

BerlinerEngelchen
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 04.10.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten