Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

[phpBB2] [phpBB2] Schwierigkeiten mit servimg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] [phpBB2] Schwierigkeiten mit servimg

Beitrag von BerlinerEngelchen am Mo 2 Nov 2015 - 17:32

Hallo,

kann es sein, dass Servimg (Fotohochlader) seit heute Nachmittag Schwierigkeiten hat? Ich habe es bei mir im Forum festgestellt, dass einige Bilder verschwunden sind und es ist auch nicht möglich Bilder hoch zu laden. Hier mal ein Screen, wie meine Navigationsleiste ausschaut: Bitte klicken Wie ich sehe, ist das Problem hier im Forum auch vorhanden. Der Header ist verschwunden und auch an den Seiten sind diese kleinen Bildchen, die kaputt sind mit einem Text. Ich wollte mir nur sicher gehen, nicht dass ich etwas falsch gemacht habe.

Würde mich über eine Antwort sehr freuen.

Liebe Grüße aus Berlin

Claudia

P.S. Hat sich mittlerweile geklärt bzw der Fehler ist verschwunden

BerlinerEngelchen
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 04.10.14

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten