Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[phpBB2] Login Feld weg OO

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Login Feld weg OO

Beitrag von Lios am Di 13 Okt 2015 - 18:44

Hallöchen,

ich habe eine frage, da ich nicht weiß ob es mit einem Script zu tun hat oder so, stelle ich sie hier rein.
Seit paar Tagen oder evtl schon ne Woche, fehlt bei uns das Login Feld.
Jeweils in meinem Forum: Animus Love , Darkness of New Orleans & Dedectiv Conan.
Habe auch in anderen Foren nachgeschaut und selbst da fehlt gänzlich das Login Feld.
Auch bei meinen Teammitgliedern sowie Usern fehlt der Login Bereich.

Wisst ihr schon Bescheid oder bin ich die erste bei deren Foren das aufgetreten ist?

lg Lios

Lios
Lehrling
Lehrling

Weiblich Beiträge : 182
Hinweis : Geht mir niemals auf den Geist!
Anmeldedatum : 16.04.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Login Feld weg OO

Beitrag von #Frank am Di 13 Okt 2015 - 19:38

Hallo,
es kann sein, das es eknen Systemfehler gegeben hat, da das schkn bei einigen Foren der Fall war.
Schaue bitte im Adminbereich unter:
Anzeige --> Startseite --> Allgemeines
bei:
Schnelles User-Login anzeigen :
was dort eingestellt ist.
Wähle dort deine gewünschte Einstellung und sende es ab.
Dann sollte wieder alles o.k. sein.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Login Feld weg OO

Beitrag von Lios am Di 13 Okt 2015 - 20:07

OMG Bei meinem Animus wars deaktiviert oO
Im Darkness of New Orleans wars auch deaktiviert, mal sehen was im DC ist...war ebenfalls deaktiviert -.-

Danke dir @Frank. Thema kann somit Closed.

lg Lios

Lios
Lehrling
Lehrling

Weiblich Beiträge : 182
Hinweis : Geht mir niemals auf den Geist!
Anmeldedatum : 16.04.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten