Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Bögen erstellen.....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Bögen erstellen.....

Beitrag von Fayé am Mi 23 Sep 2015 - 15:29

Hm....Der Bereich "Bögen erstellen" im Adminbereich funktioniert garnicht!
Angeblich kann die Seite garnicht angezeigt werden, wenn man einen Bogen für einen User erstellen will im Adminbereich.

Module > RPG > Bögen erstellen...aber das zeigt wie gesagt nur an das diese Seite nicht funktioniert sobald man den Bogen anklickt.

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 275
Anmeldedatum : 07.06.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bögen erstellen.....

Beitrag von Günther am Do 24 Sep 2015 - 0:13

Hallo @Fayé,

ich kann das Problem in meinem Testforum nicht nachvollziehen.
Poste bitte einen Screenshot der Fehlermeldung:
https://support.microsoft.com/de-de/kb/954097

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Bögen erstellen.....

Beitrag von Fayé am Do 24 Sep 2015 - 12:43

@Günther ich kann keine Screens und bei den Link funken keine Bilder.

Es war die typische Meldung: Die Website kann nicht angezeigt werden.....

Mittlerweile hat mein 2 Admin es versucht und es ging.....ich weiß zwar nicht ob es beim nächsten Mal wieder passiert oder Einmalig war, aber hoffen wir mal das es nicht wieder vorkommt.

Danke! I love you

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 275
Anmeldedatum : 07.06.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten