Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

In Bearbeitung Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Hejl am Mo 27 Jul 2015 - 12:03

Hallo Liebe User,
wir haben in unserem Forum das Problem, dass weder die Hashtags noch die Benutzernamentags so richtig greifen wollen. In einigen Themen des Forums funktionieren die Benutzernamentags einwandfrei in anderen absolut gar nicht; die Hashtags greifen bisher bei niemandem von uns, obwohl diesen im Profil gefolgt wird und die Funktion von den Admins eingeschaltete wurde. Es ist uns zwar möglich diese bei der Suche des Forums zu finden, aber in der Toolbar bekommen wir keine Meldung darüber, dass sie in einem Beitrag gesetzt wurden.
Das Adminteam hat zuerst gedacht, es würde sich vielleicht um ein Problem der unterschiedlichen Ränge des Forums handeln, allerdings sind auch dort alle bis auf die Anwärter eingetragen worden, sodass es eigentlich funktionieren müsste.
Auch die Einstellungen der einzelnen Themen (wer Einsicht hat, wer wo was machen darf usw.) haben in unseren Augen keinen Einfluss auf die Benutzung der Hashtags/Benutzernamen.
Wir haben uns schon ein paar Mal durch die Hilfefunktion dieses Supportforums hier gewuselt, jedoch kein Thema gefunden, dass uns so recht weiterhelfen konnte, daher wenden wir uns nun an euch und hoffen auf Hilfe.

Lieben Gruß~

Hejl
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 13.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Günther am Do 30 Jul 2015 - 19:14

Hallo @Hejl,

gerne würde ich mir das selbst in deinem Forum ansehen. Bitte poste hier Folgendes:
  • Links zu einigen Themen, in denen die Benutzernamen-Tags nicht funktionieren
  • Links zu einigen Beiträgen, in denen die Hashtags nicht gemeldet wurden
Ich habe mir auch gerade einen Testaccount in eurem Forum angemeldet. Stelle bitte sicher, dass ich die Themen damit sehen kann (indem du mich in eine entsprechende Gruppe einfügst oder die Themen in ein entsprechendes Forum verschiebst).
Dann sehe ich mir das an und werde auch versuchen, die Situationen selbst in eurem Forum nachzustellen.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Hejl am Do 30 Jul 2015 - 20:17

Hallo Günther,
vielen Dank für deine Antwort. Deine Mitgliedschaft haben wir gesehen und dich jetzt in den Rang eines Mitglieds erhoben, sodass du dich in unserem Forum frei bewegen kannst.

Hauptsächlich fällt das Problem im Playbereich auf. Dort werden trotz Hashtag und Nutzerverlinkung einige Nutzer nicht darüber benachrichtigt. Den Link dazu:

http://nightandday.forumieren.org/t658-aktueller-playthread-new-york-4

außerdem wird auch in diesem Bereich nicht jeder Nutzer beanchrichtigt:

http://nightandday.forumieren.org/t80-aktueller-playthread-ausland


In den anderen Bereichen des Spielplatzes haben wir das noch nicht getestet. Im Off Topic Bereich funktioniert das Taggen anstandslos.
Danke noch einmal für die Hilfe.

Liebe Grüße

Hejl
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 13.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Günther am Fr 31 Jul 2015 - 17:15

Dankeschön. Smile
Ich konnte ebenfalls feststellen, dass die Toolbar-Benachrichtigungen in eurem Forum offenbar nicht völlig einwandfrei funktionieren. Ich habe unsere Techniker darüber informiert, die sich das Problem nächste Woche ansehen sollten.
Ich melde mich wieder hier, sobald mir eine Rückmeldung vorliegt. Wink

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Hejl am Mo 3 Aug 2015 - 12:43

Vielen lieben Dank Günther, dass du uns so hilfreich zur Seite stehst.

Liebe Grüße^^

Hejl
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 13.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Hejl am Di 11 Aug 2015 - 12:14

Hallo Günther,
gibt es von Seiten der Techniker schon neue Informationen wegen unserer Toolbar?

Liebe Grüße~

Hejl
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 13.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Günther am Di 11 Aug 2015 - 18:34

@Hejl, unsere Techniker haben geantwortet, dass es sich um ein sehr ungewöhnliches Problem handelt. Sie haben es auf ihre To-Do-Liste aufgenommen und werden so bald wie möglich daran arbeiten.
Da es sich um einen Einzelfall mit eurem Forum handelt, könnte es noch etwas dauern, bis das Problem an der Reihe ist.

Sobald ich Neues höre, melde ich mich auf jeden Fall wieder hier! Smile Bis dahin bitte ich noch um etwas Geduld.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Hejl am Fr 21 Aug 2015 - 12:28

@Günther Danke für die kurze Information des Standes und den netten Service hier. Wir werden uns also noch etwas Gedulden. Es handelt sich im Moment ja nicht um ein Problem, dass nicht auch ein wenig von unserer Seite ignoriert werden kann, bis es denn aufgehoben ist. Bis dahin (^_^)/

Hejl
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 13.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Günther am Mi 30 Sep 2015 - 12:11

Hallo @Hejl,

besteht das Problem noch immer?
Wenn ja, würde ich es bei unserer Technik jetzt nochmal pushen. Wink

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Hejl am Mi 30 Sep 2015 - 20:31

Hallo @Günther
leider muss ich dir mitteilen, dass das Problem noch immer bei den meisten Usern besteht und wir wirklich ratlos sind, wieso es bei den einen funktioniert und bei den anderen nicht. Es wäre wirklich hilfreich, wenn die Techniker sich das nochmal zu Gemüte führen würden Smile

Hejl
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 13.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Günther am Mi 30 Sep 2015 - 20:34

Danke für deine Rückmeldung! Ich werde die Techniker nochmals darauf aufmerksam machen.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Hejl am Mi 4 Nov 2015 - 20:54

Hallo @Günther,
ich wollte einmal nachfragen, ob sich schon etwas ergeben hat bei der Technik. Augenscheinlich ist das Problem in unserem Forum noch immer Präsent.

Hejl
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 13.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

In Bearbeitung Re: Benutzernamentags funktionieren nur teilweise | Hashstags gar nicht

Beitrag von Günther am Mi 4 Nov 2015 - 22:53

@Hejl, ich werde nochmal bei der Technik nachfragen. Tut mir leid, dass es länger dauert - da das Problem nur als Einzelfall in deinem Forum auftritt, ist es auf der To-Do-Liste wohl immer noch nicht ganz nach oben gekommen.

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten