Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Alle forumieren-Foren laden ewig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Alle forumieren-Foren laden ewig

Beitrag von flowerpoint am Do 9 Jul 2015 - 9:32

Hallo,

seit dem Update letzte Woche habe ich (und auch meine User im Forum!) massive Ladeschwierigkeiten bei allen forumieren Foren! Dies betrifft nicht nur mein Forum, sondern bsp. auch das Supportforum hier. Wenn ich jetzt auf "antworten" klicke muss ich im Schnitt 30 Sekunden warten, bis sich das Postingfeld aufgebaut hat. Selbst wenn ich auf den Bilder hosten Button über dem Postingfeld klicke dauert es 30 Sekunden bis sich das Fenster aufgebaut hat.
Völlig egal wohin ich klicke - neue Beiträge - Mitgliederliste etc, überall das selbe Problem und das besteht jetzt schon seit fast 1 Woche!

Das Problem wurde jetzt schon von mehreren Leuten unabhängig voneinander gemeldet, also scheint da wohl mehr dran zu sein und kein temporäres Problem vorzuliegen.
Was ist da los?

Gruß
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Alle forumieren-Foren laden ewig

Beitrag von flowerpoint am Do 9 Jul 2015 - 9:39

Das Problem betrifft auch servimg! Geht seit eben nichtmehr, es erscheint immer "You can return to the index".

Alle anderen Internetseiten die nichts mit forumieren zutun haben funktionieren einwandfrei und werden in Sekundenbruchteilen aufgebaut.

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 428
Anmeldedatum : 09.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Alle forumieren-Foren laden ewig

Beitrag von #Frank am Do 9 Jul 2015 - 10:10

Bitte beachte das hier.
http://hilfe.forumieren.com/t41094-lange-ladezeiten#270038

Um unnötige Mehrfach Themen zu vermeiden, schließe ich hier.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten