Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB2] Wanderwerbung
von Chocolate Bean Gestern um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

You Tube Button & Bilder Hoster weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt You Tube Button & Bilder Hoster weg

Beitrag von Ray am Fr 12 Jun 2015 - 13:26

Hallo,

bei einem Mitglied von mir gibt es, wie er behauptet, keine Möglichkeit ein You Tube Video zu posten,
weil der Button überhaupt nicht vorhanden ist. Ebenso wenig scheint er keinen Hoster zu haben.
Ich kann das eigentlich schwer glauben, zumal er der einzige mit diesem Problem ist.
Kann das wirklich sein ? Und woran könnte es liegen ? Ein anderes Mitglied hat inzwischen einen
Screenshot reingestellt wie es normalerweise aussieht, aber da er keine Bilder laden kann,
kann er uns natürlich nicht zeigen wie es bei ihm aussieht. Ich habe ihm nun empfohlen Cache
zu löschen und mal den Browser zu wechseln, aber dann wäre ich mit meiner Weisheit auch am Ende !

Danke im Vorraus,

Ray

Ray
Premium User
Premium User

Männlich Beiträge : 395
Anmeldedatum : 18.01.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: You Tube Button & Bilder Hoster weg

Beitrag von #Frank am Fr 12 Jun 2015 - 16:01

Bei deimem User besteht das selbe Problem wie hier:
http://hilfe.forumieren.com/t40889-phpbb2anzeigeprobleme#268976
Bitte führt die dort beschriebenen Lösungen in bezug auf den DNS Cache durch.
Alternativ kann der User auch maximal 48 Stunden abwarten. Dann erledigt sich das in 99 % der Fälle wieder von selbst.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: You Tube Button & Bilder Hoster weg

Beitrag von Ray am Fr 12 Jun 2015 - 17:30

Hallo Frank,

ja, danke für den Tip. Das mit dem Cache leeren hatte ich ihm ja auch schon gesagt.
Nun ist allerdings rausgekommen, das er sein HANDY nutzt um ins Forum zu kommen
und ich habe schon vermutet, das es daran liegen wird. 48 h warten bringt insofern
anscheinend nichts, da er kein wirklich neuer User ist und das Problem immer schon hatte.


Ray
Premium User
Premium User

Männlich Beiträge : 395
Anmeldedatum : 18.01.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: You Tube Button & Bilder Hoster weg

Beitrag von #Frank am Fr 12 Jun 2015 - 19:34

Dann frag ihn mal danach, was er für ein Handy benutzt.
Unter umständen liegt es daran, das sein Handybrowser die Javascripte die den Editor steuern nicht läd oder nicht verarbeiten kann.
Das geschilderte Problem deutet darauf hin das die Script entweder nicht geladen oder nicht ausgeführt werden.
Bei diesem Problem sollte er sich an ein Handyforum wenden. Die können ihm da bestimmt weiter helfen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: You Tube Button & Bilder Hoster weg

Beitrag von Ray am Fr 12 Jun 2015 - 19:54

Alles klar, mach ich. Danke schön ! Smile

Ray
Premium User
Premium User

Männlich Beiträge : 395
Anmeldedatum : 18.01.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten