Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

[phpBB3] Firefox zeigt Forum falsch an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Firefox zeigt Forum falsch an

Beitrag von Expectopatronum am Fr 22 Mai 2015 - 11:20

Hallo Smile

Ich habe folgendes Problem:
Ich habe mein Forum eingestellt, dass es so aussieht:


Das hat mit Firefox erst wunderbar geklappt, aber dann - von jetzt auf gleich - wurde es so angezeigt, obwohl die Farbeinstellungen nach wie vor die alten sind:



Im Internet Explorer wird es nach wie vor richtig angezeigt.
Ich habe auch schon versucht, alle Einstellungen zu löschen und wieder neu einzurichten, aber bei Firefox bleibt alles so braun.

Kann mir da Jemand weiterhelfen?

Vielen Dank schon mal Smile


Zuletzt von Expectopatronum am Fr 22 Mai 2015 - 23:44 bearbeitet, insgesamt 1 mal bearbeitet

Expectopatronum
Neuling
Neuling

Beiträge : 18
Anmeldedatum : 22.05.15

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Firefox zeigt Forum falsch an

Beitrag von inde am Fr 22 Mai 2015 - 12:11

@Expectopatronum

ich kann Dein Forum richtig dargestellt sehen, lösche bitte einmal den Browsercache sowie die Cookies in Deinem Firefox-Browser. Klick

Hilft Dir das weiter?

LG inde

PS. Setze bitte in Deinem ersten Beitrag das Eröffnungsicon sowie in unten in den Regeln beschrieben, Danke.

inde
Moderator
Moderator

Männlich Beiträge : 2211
Hinweis : Flash The Scene™
keine
Anmeldedatum : 20.10.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Firefox zeigt Forum falsch an

Beitrag von Expectopatronum am Fr 22 Mai 2015 - 23:44

Vielen vielen Dank! Smile Hat super geholfen Wink

Expectopatronum
Neuling
Neuling

Beiträge : 18
Anmeldedatum : 22.05.15

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten