Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Heute um 21:51

» [phpBB3] Profile mit mehreren Icons?
von inde Heute um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

[phpBB3] Firefox zeigt Forum falsch an

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Firefox zeigt Forum falsch an

Beitrag von Expectopatronum am Fr 22 Mai 2015 - 11:20

Hallo Smile

Ich habe folgendes Problem:
Ich habe mein Forum eingestellt, dass es so aussieht:


Das hat mit Firefox erst wunderbar geklappt, aber dann - von jetzt auf gleich - wurde es so angezeigt, obwohl die Farbeinstellungen nach wie vor die alten sind:



Im Internet Explorer wird es nach wie vor richtig angezeigt.
Ich habe auch schon versucht, alle Einstellungen zu löschen und wieder neu einzurichten, aber bei Firefox bleibt alles so braun.

Kann mir da Jemand weiterhelfen?

Vielen Dank schon mal Smile


Zuletzt von Expectopatronum am Fr 22 Mai 2015 - 23:44 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Expectopatronum
Neuling
Neuling

Beiträge : 18
Anmeldedatum : 22.05.15
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Firefox zeigt Forum falsch an

Beitrag von inde am Fr 22 Mai 2015 - 12:11

@Expectopatronum

ich kann Dein Forum richtig dargestellt sehen, lösche bitte einmal den Browsercache sowie die Cookies in Deinem Firefox-Browser. Klick

Hilft Dir das weiter?

LG inde

PS. Setze bitte in Deinem ersten Beitrag das Eröffnungsicon sowie in unten in den Regeln beschrieben, Danke.
avatar
inde
Administrator
Administrator

Männlich Beiträge : 4856
Hinweis : Flash The Scene™
Anmeldedatum : 20.10.11
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB3] Firefox zeigt Forum falsch an

Beitrag von Expectopatronum am Fr 22 Mai 2015 - 23:44

Vielen vielen Dank! Smile Hat super geholfen Wink
avatar
Expectopatronum
Neuling
Neuling

Beiträge : 18
Anmeldedatum : 22.05.15
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten