Lexi Help
Partner
www.forumieren.com

Andere Seite öffnet sich beim Erstellen neuer Themen/ Klicken auf Links

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Andere Seite öffnet sich beim Erstellen neuer Themen/ Klicken auf Links

Beitrag von popcorn6889 am Mo 11 Mai 2015 - 6:56

Hallo liebes Forumierenteam,

ich habe folgendes Problem:
Seit geraumer Zeit öffnet sich bei einigen Usern eine externe Seite beim 'arbeiten' im Forum. Bei mir öffnet sie sich immer beim Erstellen neuer Themen, andere User haben dieses Problem bei anderen Dingen (Einloggen etc.) Wann immer ich ein neues Thema aufmache und in die Maske den Titel des Themas schreiben möchte, öffnet sich die andere Seite.
Dabei handelt es sich aber um keine Unbekannte, ich habe dieses Seite in meine Partnerforen aufgenommen, und dabei folgende Vorlage für die Indexmodule benutzt:

<a href="http://LINK_ZUR_PARTNERSEITE/" target="_blank"><img src="http://LINK_ZUR_PARTNERGRAFIK" alt="free forum" title="TITEL"</a>

ich hatte dieses Problem tatsächlich früher schon einmal, mit einer anderen Partnerseite, auch wieder nur bei der Neuthemenerstellung, dort habe ich dann einfach meinen Internetcache gelöscht und es ging wieder alles normal, ich dachte es wäre ein persönliches Problem, doch wenn es jetzt auch einige andere User haben, ist das abschreckend, gerade wenn man neue Leute dazugewinnen will :/

ich hoffe ihr könnt mir helfen, mein Forum ist btw:

http://luxaeterna.forumieren.net


(ps. muss nun zur Arbeit, kann also erst heute Abend antworten)


Zuletzt von popcorn6889 am Mo 11 Mai 2015 - 20:56 bearbeitet, insgesamt 1 mal bearbeitet

popcorn6889
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 20.01.15

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Andere Seite öffnet sich beim Erstellen neuer Themen/ Klicken auf Links

Beitrag von Günther am Mo 11 Mai 2015 - 11:30

Hallo @popcorn6889,

um welche Seite handelt es sich denn konkret?

Dort fehlt ein Tag in deinem Code:
<a href="http://LINK_ZUR_PARTNERSEITE/" target="_blank"><img src="http://LINK_ZUR_PARTNERGRAFIK" alt="free forum" title="TITEL"></a>

Ich würde mal das Indexmodul entfernen, anschließend den Browsercache leeren und testen, ob das Problem dann weiterhin auftritt.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Andere Seite öffnet sich beim Erstellen neuer Themen/ Klicken auf Links

Beitrag von popcorn6889 am Mo 11 Mai 2015 - 20:32

Hallo Günther,
es handelte sich um diese Partnerseite von uns: http://assassins-creed-rpg.forumieren.com, die sich ständig eingeschlichen hat/einschleicht. Habe jetzt das Indexmodul überarbeitet und überall das fehlende Zeichen editiert, bei mir geht es nun wieder ohne Weiterleitung bei Neuthemenerstellung, ich werde mich erkundigen, wie es bei den andern aussieht.

Danke erst einmal Smile

edit:
[20:45] GeZwi: es scheint weg zu sein... ich komm wieder auf die seite, wenn ich auf den link klicke, hab sie also wirklich entblockt (war gar nicht so leicht XD")
aber es passiert nix mehr auf lux... also scheint nu okay zu sein... ich lass es mal so; sollte das wieder passieren, geb ich bescheid^^

(sieht gut aus)

popcorn6889
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 20.01.15

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Andere Seite öffnet sich beim Erstellen neuer Themen/ Klicken auf Links

Beitrag von Günther am Mo 11 Mai 2015 - 21:22

Freut mich, dass das Problem jetzt gelöst ist. Smile
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten