Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Scripte werden nicht angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Scripte werden nicht angezeigt!

Beitrag von Talianae am Fr 8 Mai 2015 - 20:18

Hallo liebe Forumieren Leute

Ich habe seit einigen Stunden das Problem das mir keine Scripte mehr angezeigt werden. Das Forum lädt komplett aber ich kann trozdem nur die Hälfte machen. Das betrifft alle Forumieren Foren. Ich hab schon alles versucht was hier steht, bis auf den Router vom Internet nehmen weil das kann ich nicht.

Forumieren sieht im Moment so aus:
http://www.fotos-hochladen.net/uploads/unbenannt0x1dw2qvkl.png

Mein Forum sieht momentan so aus wenn ich einen Beitrag schreiben möchte:
http://www.fotos-hochladen.net/uploads/unbenannt2jk2fgs7tux.png


Firefox hab ich schon mehrmals deinstalliert

Cache habe ich auch mehrmals geleert.

DNS-Cache habe ich auch versucht zu leeren.

Mittlerweile benutze ich auch einen anderen Browser nämlich Opera aber auf allen Browsern ist das Problem vorhanden.

Ich hab auch bei dem neuestem Thema von heute nachgeschaut und versucht aber bis jetzt haben meine Versuche nichts erreicht.


Zuletzt von Talianae am Sa 9 Mai 2015 - 22:49 bearbeitet, insgesamt 1 mal bearbeitet

Talianae
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 08.05.15

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Scripte werden nicht angezeigt!

Beitrag von #Frank am Sa 9 Mai 2015 - 9:29

Hallo, ich weiß nicht, ob du die Suche benutzt hast oder nicht.
Nachdem was du schilderst und was du schon alles gemacht hast, ist zu 100% Sicher, das du ein Problem mit der DNS Auflösung der Internet Adressen hast.
Du kannst etwas dagegen machen, was findest du hier über due Suche oder bei unseren Tipps.
Die Lösung, ohne etwas zu unternehmen ist, einfach abzuwarten, bis die von dir benutzen DNS Server die gültigen Daten erhalten und du diese Probleme nicht mehr hast. Im schlechtesten Fall dauert das bis zu 48 Stunden, sollte aber schon früher erledigt sein.
Das selbe Problem wie du, hatte gestern auch ein anderer User, wie du hier sehen kannst:
http://hilfe.forumieren.com/t40859-script-funktion#268843
Und auch hier hat sich das mit der Zeit und der Aktualisierung der DNS Server seines Anbieters erledigt.
Um solche Probleme in Zukunft zu verhindern, kannst du auch mal nach "Google DNS Server verwenden" Googlen und diese für deine Verbindung einrichten.
Dann sollten solche Probleme in Zukunft der Vergangenheit angehören.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Scripte werden nicht angezeigt!

Beitrag von Talianae am Sa 9 Mai 2015 - 9:56

Vielen Dank
Ich melde mich wenn es wieder gehen sollte.

Talianae
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 08.05.15

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Scripte werden nicht angezeigt!

Beitrag von Talianae am Sa 9 Mai 2015 - 22:49

Das Forum geht wieder.
Herzlichen Dank Thema erledigt

Talianae
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 08.05.15

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten