Lexi Help
Partner
www.forumieren.com

Scripte werden nicht angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Scripte werden nicht angezeigt!

Beitrag von Talianae am Fr 8 Mai 2015 - 20:18

Hallo liebe Forumieren Leute

Ich habe seit einigen Stunden das Problem das mir keine Scripte mehr angezeigt werden. Das Forum lädt komplett aber ich kann trozdem nur die Hälfte machen. Das betrifft alle Forumieren Foren. Ich hab schon alles versucht was hier steht, bis auf den Router vom Internet nehmen weil das kann ich nicht.

Forumieren sieht im Moment so aus:
http://www.fotos-hochladen.net/uploads/unbenannt0x1dw2qvkl.png

Mein Forum sieht momentan so aus wenn ich einen Beitrag schreiben möchte:
http://www.fotos-hochladen.net/uploads/unbenannt2jk2fgs7tux.png


Firefox hab ich schon mehrmals deinstalliert

Cache habe ich auch mehrmals geleert.

DNS-Cache habe ich auch versucht zu leeren.

Mittlerweile benutze ich auch einen anderen Browser nämlich Opera aber auf allen Browsern ist das Problem vorhanden.

Ich hab auch bei dem neuestem Thema von heute nachgeschaut und versucht aber bis jetzt haben meine Versuche nichts erreicht.


Zuletzt von Talianae am Sa 9 Mai 2015 - 22:49 bearbeitet, insgesamt 1 mal bearbeitet

Talianae
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 08.05.15

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Scripte werden nicht angezeigt!

Beitrag von #Frank am Sa 9 Mai 2015 - 9:29

Hallo, ich weiß nicht, ob du die Suche benutzt hast oder nicht.
Nachdem was du schilderst und was du schon alles gemacht hast, ist zu 100% Sicher, das du ein Problem mit der DNS Auflösung der Internet Adressen hast.
Du kannst etwas dagegen machen, was findest du hier über due Suche oder bei unseren Tipps.
Die Lösung, ohne etwas zu unternehmen ist, einfach abzuwarten, bis die von dir benutzen DNS Server die gültigen Daten erhalten und du diese Probleme nicht mehr hast. Im schlechtesten Fall dauert das bis zu 48 Stunden, sollte aber schon früher erledigt sein.
Das selbe Problem wie du, hatte gestern auch ein anderer User, wie du hier sehen kannst:
http://hilfe.forumieren.com/t40859-script-funktion#268843
Und auch hier hat sich das mit der Zeit und der Aktualisierung der DNS Server seines Anbieters erledigt.
Um solche Probleme in Zukunft zu verhindern, kannst du auch mal nach "Google DNS Server verwenden" Googlen und diese für deine Verbindung einrichten.
Dann sollten solche Probleme in Zukunft der Vergangenheit angehören.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Scripte werden nicht angezeigt!

Beitrag von Talianae am Sa 9 Mai 2015 - 9:56

Vielen Dank
Ich melde mich wenn es wieder gehen sollte.

Talianae
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 08.05.15

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Scripte werden nicht angezeigt!

Beitrag von Talianae am Sa 9 Mai 2015 - 22:49

Das Forum geht wieder.
Herzlichen Dank Thema erledigt

Talianae
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 08.05.15

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten