Lexi Help
Partner
www.forumieren.com

Suchfunktion funzt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Suchfunktion funzt nicht

Beitrag von cha-os am Mo 24 März 2008 - 0:30

Hallo,
unsere Suchfunktion sucht nur noch manchmal und wenn sie sucht, dann sind die Ergebnisse unvollständig. Ich habe mich hier im Forum umgeschaut und bisher keinen passenden Thread gefunden. Ist dieses Problem bereits bekannt oder haben wir es allein?
(unseren Forumnamen brauche ich wohl nicht mehr zu posten ;-) )
Danke schön und weiterhin schöne Ostertage,
viele Grüße!
cha-os

cha-os
Lehrling
Lehrling

Weiblich Beiträge : 107
Hinweis : vor dem Bildschirm
Anmeldedatum : 22.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Suchfunktion funzt nicht

Beitrag von Chrisoangel am Di 25 März 2008 - 13:28

Hallo,
bei uns funktioniert es auch nicht.
http://araber.forumieren.de/index.htm
Gruß

Chrisoangel
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 17.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Suchfunktion funzt nicht

Beitrag von Sr_Rxs-Kr_Nmn94 am Mi 26 März 2008 - 18:04

bei mir geht die Sufu im Forum schon, aber leider nicht im Portal.
Wenn ich da auf Google klicke und irgendetwas reinschreibe, erscheint auch nichts

Sr_Rxs-Kr_Nmn94
Lehrling
Lehrling

Männlich Beiträge : 86
Anmeldedatum : 23.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Suchfunktion funzt nicht

Beitrag von cha-os am Mo 7 Apr 2008 - 0:31

bei uns geht die forumsinterne suchfunktion immer noch nicht Sad
vorhin habe ich über die board-suchfunktion über google die suche ausführen lassen, da kam auf einmal ein 403 forbidden von google als antwort cyclops

cha-os
Lehrling
Lehrling

Weiblich Beiträge : 107
Hinweis : vor dem Bildschirm
Anmeldedatum : 22.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Suchfunktion funzt nicht

Beitrag von Alex am Mo 7 Apr 2008 - 8:16

Hallo!

Was ich zur normalen Suche sagen kann ist, dass es immer eine gewisse Zeit dauert, bis ein neu erstellter Beitrag auch gefunden werden kann.

Den Fehler bei der Google-Suche hab ich auch schon bemerkt, da werd ich nachfragen, was da los ist.

LG,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3701 Tage alt.
13783 User haben bisher 274072 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten