Lexi Help
Partner
www.forumieren.com

Verlinkung klappt nich..

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verlinkung klappt nich..

Beitrag von *Anna* am So 23 März 2008 - 15:54

Hey ihr.. also ich habe in meinem Forum eine öffentliche Verlinkungsseite ,aber die anonymen User können keine Links posten bzw sie werden nicht angezeigt.
Wie kann ich das umstellen?

*Anna*
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 10.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verlinkung klappt nich..

Beitrag von Viewzer am So 23 März 2008 - 17:06

gäste können keine links stellen.

Viewzer
Lehrling
Lehrling

Männlich Beiträge : 73
Anmeldedatum : 17.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verlinkung klappt nich..

Beitrag von Alex am So 23 März 2008 - 17:39

Hallo!

So richtig. Keine Links, demzufolge auch keine Bilder oder sonstige Inhalte, die man verlinken muss.
Das ist eine Sicherheitsfunktion, die nicht abgeschaltet werden kann.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3705 Tage alt.
13784 User haben bisher 274173 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten