Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

[phpBB2] Hintergründe fehlen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Hintergründe fehlen

Beitrag von roadraven am Di 3 März 2015 - 21:26

Hallo,
wie man sieht bin ich neu und habe keinen Plan. Ich habe mich nur angemeldet weil ich ein bestimmtes Problem habe das ich nicht lösen kann, ich denke es ist durch das Update hervorgerufen worden. -> Zum Problem!

Mein kleines Forum hat irgendwie ein paar Dinge verloren zum Beispiel die Farbe silent
Bilder:



Da war überall mal Farbe drin und die ist jetzt irgendwie weg? xD Ich bekomme diese aber auch nicht mehr rein...

Dann Problem Nummer 2 wären diese (Ich weiß nicht genau ob es dafür einen Fachausdruck gibt?!) aber diese Klick teile halt, wo man drauf klickt und dann sieht man den neuesten Beitrag ^^
Zur Vereinfachung weil ich nicht so gut im Erklären bin wieder ein Bild:
Hier:


Ich hoffe ich bin hier richtig und hab jetzt nichts falsch gemacht ^^
Wenn doch tut es mir schrecklich Leid, ich dachte nur weil das eben erst jetzt aufgetreten ist könnte es durch das Update passiert sein! Smile

Übrigens tolles Update  Very Happy!

Lg
Roadraven


Zuletzt von roadraven am Di 3 März 2015 - 23:41 bearbeitet; insgesamt 1-mal bearbeitet

roadraven
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 03.03.15
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Hintergründe fehlen

Beitrag von Günther am Di 3 März 2015 - 22:36

Herzlich willkommen bei Forumieren, @roadraven!

Ich habe deinen Beitrag zu einem eigenen Thema angeteilt, weil das nichts mit unserem Chatbox-Update zu tun hat. Wink

Vorab noch ein Regelhinweis: Zwei oder mehr unterschiedliche Fragen sind innerhalb eines Themas nicht erlaubt.
Eröffne unseren Regeln entsprechend bitte pro Frage ein eigenes Thema - sofern du über Lexi Help und die Suchfunktion keine Antwort dazu gefunden hast.

Da ich hier vermute, dass es sich um zwei ähnliche Problemursachen handelt, gehe ich diesmal auf beide Fragen ein.



Mache dein Forum bitte bei Supportanfragen immer (vorübergehend) soweit für Gäste einsehbar, dass wir die Stelle des Problems sehen können. In diesem Fall müsste ich mir bitte deine Startseite als Gast ansehen können.

Sobald du das gemacht hast, sehe ich mir gerne an, woher die Probleme kommen. Smile

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Hintergründe fehlen

Beitrag von roadraven am Di 3 März 2015 - 22:58

Hallo Smile

Oh okay, Entschuldigung und tut mir Leid für die Unannehmlichkeiten!
Ich war jetzt schon überfordert habe wirklich lange nichts mehr im Adminbereich gemacht O.o
So ich glaube man sieht jetzt ein bisschen was ich hoffe das reicht... ^^  Rolling Eyes

Auf alle Fälle ist die Startseite jetzt einsehbar ^^
Ich hoffe du kannst mir weiterhelfen Smile

roadraven
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 03.03.15
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Hintergründe fehlen

Beitrag von Günther am Di 3 März 2015 - 23:17

Kein Problem, danke. Smile

Ich sehe sowohl die roten Hintergründe als auch die Icons zum neuesten Beitrag:


Es handelt sich also um kein Problem an deinem Forum, sondern um ein lokales Anzeigeproblem deines Browsers. Leere bitte mal deinen Browsercache:
http://praxistipps.chip.de/opera-browser-cache-leeren_29432

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Hintergründe fehlen

Beitrag von roadraven am Di 3 März 2015 - 23:40

So, ich habe die Cache geleert war auch ziemlich leicht, danke für die Beschreibung ^^
Aber leider funktioniert die Darstellung meines Forums immer noch nicht. Schon wieder ein aber - Aber das Thema kann mit ruhigem Gewissen geschlossen werden ich weiß jetzt das es an Opera liegt und das ist ja auch alles was ich wissen muss. (Jetzt verdächtige ich keine coolen Updates mehr ^^) Ich suche ein wenig im Internet herum und ansonsten habe ich noch Firefox! Smile

Also vielen Dank für die schnelle, freundliche und geduldige Hilfe!
Ich wünsche noch eine Gute Nacht! Smile
glg
roadraven

roadraven
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 03.03.15
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Hintergründe fehlen

Beitrag von Günther am Di 3 März 2015 - 23:57

Bitteschön. Smile
Dir auch gute Nacht und vor allem viel Spaß mit deinem Forum!
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten