Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

[phpBB2] hitergrundfarbe des editors will scih nicht ändern

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] hitergrundfarbe des editors will scih nicht ändern

Beitrag von Reiko-samaa am Mo 2 März 2015 - 20:16

Ich hab gerade ein kleines problem, der hintergrund der anzeiche für den Themen Title und wie auf dem ersten screenshot zu sehen der "gehe zu" funktion will sich einfach nicht ändern. ich habe im admin bereich das feld das dafür zuständig is auf weiß gestellt, wie auf zweitem screenshot zu sehen,und dennoch ändert das nichts. ich weis eifnach nicht woran das liegt wäre schön wen mir da jemand helfen könnte

http://www.bilder-hochladen.net/files/k0c3-5pe-bb4a.png

http://www.bilder-hochladen.net/files/k0c3-5pf-885f.png


Zuletzt von Reiko-samaa am Mo 2 März 2015 - 20:23 bearbeitet; insgesamt 1-mal bearbeitet (Grund : hat sich erledigt ...)
avatar
Reiko-samaa
Neuling
Neuling

Beiträge : 56
Anmeldedatum : 30.10.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten