Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB2] Wanderwerbung
von Chocolate Bean Gestern um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Navibuttons nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Navibuttons nicht angezeigt

Beitrag von Dyadria am Do 29 Jan 2015 - 20:40

Hallo,
ich habe seit heute anscheinend das gleiche Problem, die Buttons für Starteseite / Kalender / Faq  usw usw werden Alle nicht mehr angezeigt. Kann das evtl. im Zusammenhang mit einer neuen Flasplayer-Version stehen?
Gruss



Ich sehe gerade, der Browser ist falsch eingetragen. Ich nutze für mein Forum Opera!

Dyadria
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 29.01.15
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Navibuttons nicht angezeigt

Beitrag von Gast am Do 29 Jan 2015 - 21:26

Schau mal in die Bildverwaltung ob die Buttons noch da sind oder lade sie neu hoch.
Adm-> Anzeige-> Bilder & Farben-> Bildverwaltung
Trage deinen richtigen Browser ein und gib immer das Forum bekannt, um das es sich handelt.
Links zum Thema Navigation. (Suchfunktion benutzen!)
http://hilfe.forumieren.com/search?mode=searchbox&search_keywords=Navigation&show_results=topics

Gast
Gast


Nach oben Nach unten

Erledigt Re: Navibuttons nicht angezeigt

Beitrag von Dyadria am Fr 30 Jan 2015 - 13:30

Danke, dort lag der Fehler anscheinend nicht, da war nichts zu machen. Aber wie durch Zauberhand werden heute wieder alle Buttons angezeigt.

------

Ich habe nichts zum speichern gefunden, um meine Angaben im Profil zu berichtigen.

Dyadria
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 29.01.15
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten