Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Navibuttons nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Navibuttons nicht angezeigt

Beitrag von Dyadria am Do 29 Jan 2015 - 20:40

Hallo,
ich habe seit heute anscheinend das gleiche Problem, die Buttons für Starteseite / Kalender / Faq  usw usw werden Alle nicht mehr angezeigt. Kann das evtl. im Zusammenhang mit einer neuen Flasplayer-Version stehen?
Gruss



Ich sehe gerade, der Browser ist falsch eingetragen. Ich nutze für mein Forum Opera!

Dyadria
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 29.01.15

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Navibuttons nicht angezeigt

Beitrag von Gast am Do 29 Jan 2015 - 21:26

Schau mal in die Bildverwaltung ob die Buttons noch da sind oder lade sie neu hoch.
Adm-> Anzeige-> Bilder & Farben-> Bildverwaltung
Trage deinen richtigen Browser ein und gib immer das Forum bekannt, um das es sich handelt.
Links zum Thema Navigation. (Suchfunktion benutzen!)
http://hilfe.forumieren.com/search?mode=searchbox&search_keywords=Navigation&show_results=topics

Gast
Gast


Nach oben Nach unten

Erledigt Re: Navibuttons nicht angezeigt

Beitrag von Dyadria am Fr 30 Jan 2015 - 13:30

Danke, dort lag der Fehler anscheinend nicht, da war nichts zu machen. Aber wie durch Zauberhand werden heute wieder alle Buttons angezeigt.

------

Ich habe nichts zum speichern gefunden, um meine Angaben im Profil zu berichtigen.

Dyadria
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 29.01.15

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten