Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Heute um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Heute um 22:24

» Ad Ware im Forum?
von inde Heute um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

[phpBB2] Leiste für Startseite wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Leiste für Startseite wird nicht angezeigt

Beitrag von Moonstar am Sa 10 Jan 2015 - 13:42

Ich glaube das gehört hierrein.
Also ich habe diesen Code ausprobiert und alles gemacht wie es dort stand und irgendwie hat es jetzt nicht ganz geklappt, jetzt bewegt sich nur der Header und gar nichts ist zu sehen ich habe diesen Code ausprobiert.
--> http://hilfe.forumieren.com/t32627-banner-oben-und-navileiste#212144

Und jetzt das Ergebnis --> http://warrior-cats-forum.forumieren.net/forum

Ich glaube irgendetwas hat gefehlt aber ich weiß nicht was nur was ih weiß ist, das jetzt irgendwas falsch ist.


Zuletzt von Moonstar am So 11 Jan 2015 - 15:56 bearbeitet, insgesamt 1 mal bearbeitet

Moonstar
Neuling
Neuling

Beiträge : 37
Hinweis : Ava von mir klauen und kopieren verboten
Anmeldedatum : 11.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Leiste für Startseite wird nicht angezeigt

Beitrag von #Frank am Sa 10 Jan 2015 - 13:51

Du must nur mal deine Toolbar einklappen, dann siehst du auch deine Navigation oben.
Damit diese auch bei ausgeklappter Toolbar sichtbar ist, musst du die Navi noch etwas weiter nach unten setzen.
Und das mit dem Logo solltest du ganz lassen, da das für dich nicht von Vorteil ist. Dein Headerlogo ist da nicht für geeignet. Dort wo das damals gemacht wurde ist es um ein ganz anderes Logo gegangen, das nicht so groß war wie deins.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Leiste für Startseite wird nicht angezeigt

Beitrag von Moonstar am So 11 Jan 2015 - 15:25

Ok ich werde mal ein anderes Logo versuchen vielleicht klappt es dann danke

Moonstar
Neuling
Neuling

Beiträge : 37
Hinweis : Ava von mir klauen und kopieren verboten
Anmeldedatum : 11.09.14

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten