Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Efyriel Heute um 11:50

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 10:10

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

www.forumieren.de

[phpBB2] Leiste für Startseite wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Leiste für Startseite wird nicht angezeigt

Beitrag von Moonstar am Sa 10 Jan 2015 - 13:42

Ich glaube das gehört hierrein.
Also ich habe diesen Code ausprobiert und alles gemacht wie es dort stand und irgendwie hat es jetzt nicht ganz geklappt, jetzt bewegt sich nur der Header und gar nichts ist zu sehen ich habe diesen Code ausprobiert.
--> http://hilfe.forumieren.com/t32627-banner-oben-und-navileiste#212144

Und jetzt das Ergebnis --> http://warrior-cats-forum.forumieren.net/forum

Ich glaube irgendetwas hat gefehlt aber ich weiß nicht was nur was ih weiß ist, das jetzt irgendwas falsch ist.


Zuletzt von Moonstar am So 11 Jan 2015 - 15:56 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Moonstar
Neuling
Neuling

Beiträge : 39
Hinweis : Ava von mir klauen und kopieren verboten
Anmeldedatum : 11.09.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Leiste für Startseite wird nicht angezeigt

Beitrag von #Frank am Sa 10 Jan 2015 - 13:51

Du must nur mal deine Toolbar einklappen, dann siehst du auch deine Navigation oben.
Damit diese auch bei ausgeklappter Toolbar sichtbar ist, musst du die Navi noch etwas weiter nach unten setzen.
Und das mit dem Logo solltest du ganz lassen, da das für dich nicht von Vorteil ist. Dein Headerlogo ist da nicht für geeignet. Dort wo das damals gemacht wurde ist es um ein ganz anderes Logo gegangen, das nicht so groß war wie deins.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Leiste für Startseite wird nicht angezeigt

Beitrag von Moonstar am So 11 Jan 2015 - 15:25

Ok ich werde mal ein anderes Logo versuchen vielleicht klappt es dann danke
avatar
Moonstar
Neuling
Neuling

Beiträge : 39
Hinweis : Ava von mir klauen und kopieren verboten
Anmeldedatum : 11.09.14
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten