Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Forum "lädt sich tot"
von inde Heute um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Gestern um 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Gestern um 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Gestern um 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

» [phpBB2] Mitgliederliste Namen nicht mehr verlinkt
von Dr.Keks Di 14 Feb 2017 - 17:41

» Chat wird nicht automatisch aktualisiert
von Eluare Mo 13 Feb 2017 - 15:13

» [phpBB2]neuste Beiträge verschoben
von Dr.Keks Mo 13 Feb 2017 - 12:56

» Server nicht erreichbar
von inde Mo 13 Feb 2017 - 10:34

» [phpBB2] Problem mit dem Code Themenzähler
von Marcel´s Schnatterbude So 12 Feb 2017 - 20:34

» [phpBB2] Problem mit einem iframe
von Fiona So 12 Feb 2017 - 16:09

» [phpBB3] Bildverwaltung
von Laghaim So 12 Feb 2017 - 13:19

Partner
www.forumieren.com

Probleme bei den Charabögen!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Probleme bei den Charabögen!

Beitrag von Fayé am Do 8 Jan 2015 - 17:05

Erst einmal ein gutes neues Jahr euch allen Zusammen! Rose

Okay...und zwar funken anscheinent die Charakterbögen in den Modul nicht mehr, sowohl bei meinen Usern die sie im Profil erstellen wollen, als auch im Adminbereich. Ich wurde darauf hingewießen für einen User den Charabogen zu öffnen, aber im Adminbereich kann diese Seite überhaupt nicht mehr angezeigt werden! Was ist da los!? Oo


Zuletzt von Fayé am Do 8 Jan 2015 - 18:46 bearbeitet; insgesamt 1-mal bearbeitet

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 287
Anmeldedatum : 07.06.11
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Günther am Do 8 Jan 2015 - 17:16

Hallo @Fayé,

kannst du bitte genau beschreiben, an welchem Punkt es dabei zu einem Problem kommt?

Ich kann die Seite
AB -> Module -> RPG (Rollenspiel) -> Bögen erstellen
problemlos aufrufen. Wink

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Fayé am Do 8 Jan 2015 - 17:39

Hallo Günther!

Und zwar handelt es sich um das Wächter RPG....gehe ich in die Module und will für einen User den Bogen erstellen kommt das >

Die Webseite wurde nicht gefunden.

HTTP 400 ........

Für 3 User sollte es noch zu öffnen sein, aber wie gesagt...es kommt immer dasselbe.

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 287
Anmeldedatum : 07.06.11
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Günther am Do 8 Jan 2015 - 17:49

Haben andere Admins in deinem Forum dasselbe Problem oder nur du?

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Fayé am Do 8 Jan 2015 - 17:56

Steffi ist leider net online..ich kann sie nicht fragen..keine Ahnung Neutral

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 287
Anmeldedatum : 07.06.11
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Günther am Do 8 Jan 2015 - 18:04

Dann wäre es hilfreich, wenn ich mir mal selbst ein Bild davon verschaffen darf.
Wenn das für dich in Ordnung ist, sende mir bitte per PN folgende Daten zu:
  • Logindaten für einen Adminaccount
  • Name des Benutzers, dessen Charakterbogen du erstellen wolltest, was aber nicht funktioniert hat

Danke. Smile

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Fayé am Do 8 Jan 2015 - 18:18

Okay..Steffi ist jetzt on hat aber angeblich Probleme mit den Modulen sie kommt da nicht wircklich klar wo was ist. ^^
Daten hab ich dir gesendet.

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 287
Anmeldedatum : 07.06.11
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Günther am Do 8 Jan 2015 - 18:32

Danke. Ich konnte den Charakterbogen problemlos erstellen und habe keinen Error erhalten:



Deshalb muss ein lokales Problem bei deinem Browser vorliegen. Idea
Zuerst solltest du mal deinen Browsercache leeren:
http://hilfe.forumieren.com/t4878-cache-cookies-loschen
Es ist auch sinnvoll, deinen DNS-Cache zu leeren:
http://hilfe.forumieren.com/t33819- (Anleitung im 1. Zitat vollständig umsetzen)

Falls du tatsächlich noch den Internet Explorer verwendest, würde ich dir ohnehin einen Wechsel auf Firefox oder Chrome nahelegen. Der IE ist sehr veraltet und erzeugt auch öfter Probleme mit Websiten (Error), bei denen andere Browser keinerlei Probleme haben. Wink

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Fayé am Do 8 Jan 2015 - 18:36

Rose Danke!


Na ja..mein Lappi ist halt auch ziemlich veraltet down
Ich hoffe das es nicht nochmal vorkommt, aber mit neuen Zeug wie Firefox etc. na ja....
Ich sollte glaub den neuen lappi einstellen langsam mal Lesen

Fayé
Stammgast
Stammgast

Weiblich Beiträge : 287
Anmeldedatum : 07.06.11
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme bei den Charabögen!

Beitrag von Günther am Do 8 Jan 2015 - 18:39

Bitte. Smile

Ja, das wäre eine gute Idee! Wink
Damit sollte dieses Problem dann auch nicht mehr vorkommen.

Dann können wir hier schließen? Problem an deinem Forum liegt ja keines vor und wenn du deine Laptop-Probleme gelöst hast oder den neuen verwendest, wird auch wieder alles klappen.

Edit:
Thema erledigt-Icon wurde gesetzt -> closed

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten