Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 20:14

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 20:14

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Buttons weg...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons weg...

Beitrag von sigi am Fr 21 März 2008 - 6:10

Hallo
Ich weiss zwar nicht von was das kommt aber heute früh waren wieder
mal *alle* Buttons weg...Schon das 2te mal seit Oktober 2007..
Hat solche Probleme schon mal wer anderer auch gehabt? Ach ja, die
Google Werbung ist auch weg...Bei mir zumindest..
....fast eine Stunde wieder um alles einzufügen..*gg*
Ok, das wars dann auch schon wieder...
Gruss Sigi Like a Star @ heaven Like a Star @ heaven Like a Star @ heaven Like a Star @ heaven Like a Star @ heaven

sigi
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Gratkorn / Austria
Anmeldedatum : 14.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons weg...

Beitrag von Alex am Fr 21 März 2008 - 9:54

Hallo!

Um welche Buttons genau geht es hier?

Besteht evtl ein Browserproblem? (Cache gelöscht?)

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3635 Tage alt.
13745 User haben bisher 272888 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons weg...

Beitrag von sigi am Fr 21 März 2008 - 11:10

hallo
nein...cookies & tämp.dateien werden täglich gelöscht
das sind meine eigenen buttons...auf der portalseite sind sie
alle zusehen
keine ahnung was das sein könnte...
gruss sigi

sigi
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Gratkorn / Austria
Anmeldedatum : 14.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons weg...

Beitrag von Alex am Fr 21 März 2008 - 11:15

Hallo!

Hast Du das mittlerweile "repariert"?

Weil ich seh die Buttons auch auf der Startseite.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3635 Tage alt.
13745 User haben bisher 272888 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons weg...

Beitrag von sigi am Fr 21 März 2008 - 16:54

hello
ja, bin fast eine stunde neben gesessen in der früh
gestern um 23:30 Uhr war noch nix...heute um 6 uhr war dann alles weg...is mir vor 2 monaten auch schon passiert
hmmm--jetzt is eh wieder alles da..hab ja alles in einen ordner drin...*gg*
man kann das thema schliessen
gruss sigi
war eigentlich nur portal und forumseite...drinnen war alles ok

sigi
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Gratkorn / Austria
Anmeldedatum : 14.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten