Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Verbindungsprobleme mit meiner Homepage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Verbindungsprobleme mit meiner Homepage

Beitrag von Mazacre am Mi 10 Dez 2014 - 6:51

Hallo Leute seit heute morgen

Wird meine Homepage total verkehrt angezeigt bzw. es wird nicht alles angezeigt.
Sprich mein Header wird nicht angezeigt und die einzelnen Beitrags Icons für alte Beiträge und neue Beiträge der Homepage Background ist verschwunden usw.
Gibt es zur Zeit wieder Server Störungen oder was ist das ?

Benötige bitte Hilfe !!!


Zuletzt von Mazacre am Mi 10 Dez 2014 - 7:19 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Mazacre
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 12.12.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Verbindungsprobleme mit meiner Homepage

Beitrag von Mazacre am Mi 10 Dez 2014 - 7:18

@Mazacre schrieb:Hallo Leute seit heute morgen

Wird meine Homepage total verkehrt angezeigt bzw. es wird nicht alles angezeigt.
Sprich mein Header wird nicht angezeigt und die einzelnen Beitrags Icons für alte Beiträge und neue Beiträge der Homepage Background ist verschwunden usw.
Gibt es zur Zeit wieder Server Störungen oder was ist das ?

Benötige bitte Hilfe !!!

Geht wieder alles

war anscheinend nur der Uploadserver von meinen Bildern.

Ich mach dann hier gleich zu.
avatar
Mazacre
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 12.12.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Verbindungsprobleme mit meiner Homepage

Beitrag von #Frank am Mi 10 Dez 2014 - 7:20

In Zukunft sieh dir doch bitte zuerst an, was genau betroffen ist. Meist hilft auch schon das Löschen des Browser Cache.
closed und Papierkorb



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten