Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Foren laden extrem langsam (illiweb.com)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Foren laden extrem langsam (illiweb.com)

Beitrag von Moonangel am Mo 8 Dez 2014 - 16:40

Einen wunderschönen Nachmittag euch allen c:

Ich habe derzeit auf zwei meiner Foren Ladungsprobleme, leider kann ich grade nicht überprüfen ob ich die richtigen Foren im Profil eingegeben habe weil auch dieses Forum nicht richtig lädt. Jedenfalls stockt er bei "warten auf Illiweb.com" für was auch immer das nötig ist.
Das selbe gilt für das Hilfeforum.
Gibt es derzeit irgendwelche Serverarbeiten? Ich dachte eigentlich das es jetzt abgeschlossen sein müsste deswegen habe ich mich gewundert...

Liebe Grüße Moon

Moonangel
Lehrling
Lehrling

Weiblich Beiträge : 134
Anmeldedatum : 20.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Foren laden extrem langsam (illiweb.com)

Beitrag von Tha_Ira am Mo 8 Dez 2014 - 17:08

Auch ich habe seit ein, zwei Stunden große Probleme mit meinem Forum und auch mit diesem hier, weil es jedesmal Minuten dauert, ehe eine Seite geladen ist. Außerdem werden bei mir im Forum seitdem auch die Scrollbanner (Bekanntmachungen) alle gleichzeitig und oben rechts über den Header geklatscht angezeigt - ausgerechnet auch noch da, wo heute in meinem Adventsheader die 8 versteckt ist. >_<

edit:
Wie ich grad sehe, funktioniert es jetzt auch bei mir wieder normal. ^^


Zuletzt von Tha_Ira am Mo 8 Dez 2014 - 17:49 bearbeitet; insgesamt 1-mal bearbeitet

Tha_Ira
Neuling
Neuling

Weiblich Beiträge : 60
Anmeldedatum : 01.04.11
keine
Internet Explorer / Edge phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Foren laden extrem langsam (illiweb.com)

Beitrag von Moonangel am Mo 8 Dez 2014 - 17:29

Mit dem Scrollbanner habe ich keine Probleme aber mir ist aufgefallen das ich im Admistorenbereich keine Probleme habe.
Ich vermute es hängt vom Style ab weil andere Foren funktionieren und da wird auch nicht "warten auf..." angezeigt
Aber das wird hier jemand von Forumieren vermutlich besser erkennen.

EDIT: Funktioniert alles wieder aber trotzdem sollte man vielleicht mal schauen das solche Verbindungsprobleme später vermieden werden

Moonangel
Lehrling
Lehrling

Weiblich Beiträge : 134
Anmeldedatum : 20.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Foren laden extrem langsam (illiweb.com)

Beitrag von Günther am Mo 8 Dez 2014 - 17:38

Hallo,

im Zuge unseres heutigen Updates ist es zu ein paar Ladeverzögerungen gekommen:
http://hilfe.forumieren.com/t40185-update-hashtags-benutzernamen-tags#264783

Danke für eure Geduld, unsere Techniker arbeiten daran. In vielen Foren sollten die Ladezeiten bereits wieder zum Normalwert zurückgekehrt sein. Smile

Edit 09.12.2014
Das Problem ist mittlerweile vollständig gelöst Smile
-closed & Papierkorb-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten