Lexi Help
Partner
www.forumieren.com

Hochgeladene Bilder verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Hochgeladene Bilder verschwunden

Beitrag von Panda am Mo 24 Nov 2014 - 17:13

Guten Tag,

ich habe beim erstellen des Forums Icons, Buttons, etc. hochgeladen, dies wird im Administrationsbereich angeboten.
Seit einigen Tagen sind jedoch im Forum beispielsweise der Bearbeiten-Button bei Beiträgen, etc. verschwunden. Im Administrationsbereich ist der Link, auf den die Bilder damals hochgeladen wurden, zwar noch angezeigt, das Bild an sich aber auch nicht mehr. (Screenshot: http://prntscr.com/59o516) Öffnet man den Link, ist das Bild auch nicht zu sehen.
Was kann hier unternommen werden?

Viele Grüße. Smile

Panda
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 23.11.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Hochgeladene Bilder verschwunden

Beitrag von Günther am Mo 24 Nov 2014 - 17:26

Hallo,

vor zwei Wochen ist es bei unserem Bilderhoster Servimg.com Logo leider zum Verlust einiger Grafiken gekommen. Offensichtlich waren auch die fehlenden Grafiken in deinem Forum davon betroffen. Falls sie dir noch länger angezeigt wurden, haben sie sich bislang noch in deinem Browsercache befunden.
Du findest dort das offizielle Statement von Servimg.com Logo zu diesem Vorfall:
http://hilfe.forumieren.com/t40006-groses-problem-alte-bilder-einfach-weg#263839
Auch dir möchten wir unsere Entschuldigung aussprechen, Forumieren bedauert es sehr, dass es zu diesem Missgeschick gekommen ist. Crying or Very sad

Leider können wir dich nur darauf hinweisen, die betroffenen Grafiken neu upzuloaden. Tut mir leid.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Hochgeladene Bilder verschwunden

Beitrag von Panda am Mo 24 Nov 2014 - 17:31

Das ist ärgerlich, da ich die Bilder leider nicht mehr abgespeichert habe.
Ist wohl nichts zu machen..

Vielen Dank für die schnelle Antwort! Smile

Panda
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 23.11.14

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Hochgeladene Bilder verschwunden

Beitrag von Günther am Mo 24 Nov 2014 - 17:43

Das tut mir sehr leid. Crying or Very sad Servimg wird alles daran setzen, solchen Verlusten in Zukunft vorzubeugen.
Einige Buttons kannst du allerdings wiederherstellen, indem du sie dir aus dem Webarchiv downloadest:
http://web.archive.org/web/20140905022632/http://enten.forumieren.com/
Wie du siehst, kannst du von dort z.B. deine Navibuttons herunterladen und neu in dein Forum einsetzen. Smile

-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten