Lexi Help
Partner
www.forumieren.com

Heut geht wieder nix im Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Heut geht wieder nix im Forum

Beitrag von Julnick am Mo 24 Nov 2014 - 14:27

ich sehe nur eine weisse Seite wenn ich mit Mozilla ins Forum will.
Mit Internet Explorer kann ich ins Forum, wird wieder gebaut?

Julnick
Neuling
Neuling

Beiträge : 40
Anmeldedatum : 07.07.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Heut geht wieder nix im Forum

Beitrag von Günther am Mo 24 Nov 2014 - 14:29

Hallo,

an deinem Forum wird derzeit nicht gearbeitet: Ich kann es auch mit FF problemlos aufrufen und du siehst ja selbst, dass das Problem bei dir lokal an einem Browser liegt, weil du es mit anderen Browsern aufrufen kannst. Wink

Leere bitte mal deinen Browsercache unter Firefox:
https://support.mozilla.org/de/kb/Wie-Sie-den-Cache-leeren-konnen
Starte FF danach neu und überprüfe bitte, ob du das Forum nun wieder öffnen kannst.

Liebe Grüße
Günther

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Heut geht wieder nix im Forum

Beitrag von Julnick am Mo 24 Nov 2014 - 14:43

Danke, hab ich gemacht u. es geht wieder, viiiiielen Dank, Günther!!!

Julnick
Neuling
Neuling

Beiträge : 40
Anmeldedatum : 07.07.13

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Heut geht wieder nix im Forum

Beitrag von Günther am Mo 24 Nov 2014 - 15:27

Gerne. Smile
In solchen Fällen kannst du dir merken, immer als Erstes den Browsercache zu leeren. Wink
-closed & Papierkorb-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten