Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von Miho Heute um 7:34

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

[phpBB2] Button-Reihe und Fotos nicht zu sehen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Button-Reihe und Fotos nicht zu sehen

Beitrag von whitehaus am Mo 17 Nov 2014 - 11:40

Hallo,

seit 2 Tagen ist eine Button-Reihe verschwunden, darunter auch der Login-Button, sodass ich mich nicht mehr einloggen kann. Um dieses Forum geht es: http://www.whitehaus-businessplan.biz/

In diesem Forum http://www.whitehaus-infonautik.biz/ sind die meisten Bilder auf der Titelseite in den Foren nicht zu sehen, obwohl die Bildadressen nach wie vor vollständig sind.

Kann geholfen werden?

Gruß von Roland

whitehaus
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 10.11.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Button-Reihe und Fotos nicht zu sehen

Beitrag von Günther am Mo 17 Nov 2014 - 11:45

Hallo Roland,

leider hat es bei unserem Bilderhoster Servimg.com Logo vor ein paar Tagen einen technischen Vorfall gegeben, bei dem ein paar Bilder verloren gegangen sind. Dort findest du das offizielle Statement dazu:
http://hilfe.forumieren.com/t40006-groses-problem-alte-bilder-einfach-weg#263839

Soweit ich sehe, sind die angesprochenen Bilder in deinen beiden Foren auch davon betroffen. Forumieren bittet um Entschuldigung und bedauert diesen Vorfall sehr! Crying or Very sad
Wir müssen dich bitten, die betroffenen Bilder neu auf Servimg.com Logo hochzuladen, und werden alles daran setzen, um solche Probleme in Zukunft zu vermeiden.

Einloggen kannst du dich im Forum ohne Loginbutton über folgenden Link:
http://www.whitehaus-businessplan.biz/login
Bitte lade die fehlenden Buttons dann im Adminbereich in der Bilderverwaltung neu hoch.

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Ok

Beitrag von whitehaus am Mo 17 Nov 2014 - 14:09

Hallo Günther,

Danke für die Info, habe alles neu erstellt.

Groß von Roland

whitehaus
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 10.11.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten