Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Profile mit mehreren Icons?
von Primory Heute um 8:31

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

[phpBB2] Button-Reihe und Fotos nicht zu sehen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Button-Reihe und Fotos nicht zu sehen

Beitrag von whitehaus am Mo 17 Nov 2014 - 11:40

Hallo,

seit 2 Tagen ist eine Button-Reihe verschwunden, darunter auch der Login-Button, sodass ich mich nicht mehr einloggen kann. Um dieses Forum geht es: http://www.whitehaus-businessplan.biz/

In diesem Forum http://www.whitehaus-infonautik.biz/ sind die meisten Bilder auf der Titelseite in den Foren nicht zu sehen, obwohl die Bildadressen nach wie vor vollständig sind.

Kann geholfen werden?

Gruß von Roland

whitehaus
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 10.11.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: [phpBB2] Button-Reihe und Fotos nicht zu sehen

Beitrag von Günther am Mo 17 Nov 2014 - 11:45

Hallo Roland,

leider hat es bei unserem Bilderhoster Servimg.com Logo vor ein paar Tagen einen technischen Vorfall gegeben, bei dem ein paar Bilder verloren gegangen sind. Dort findest du das offizielle Statement dazu:
http://hilfe.forumieren.com/t40006-groses-problem-alte-bilder-einfach-weg#263839

Soweit ich sehe, sind die angesprochenen Bilder in deinen beiden Foren auch davon betroffen. Forumieren bittet um Entschuldigung und bedauert diesen Vorfall sehr! Crying or Very sad
Wir müssen dich bitten, die betroffenen Bilder neu auf Servimg.com Logo hochzuladen, und werden alles daran setzen, um solche Probleme in Zukunft zu vermeiden.

Einloggen kannst du dich im Forum ohne Loginbutton über folgenden Link:
http://www.whitehaus-businessplan.biz/login
Bitte lade die fehlenden Buttons dann im Adminbereich in der Bilderverwaltung neu hoch.

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Ok

Beitrag von whitehaus am Mo 17 Nov 2014 - 14:09

Hallo Günther,

Danke für die Info, habe alles neu erstellt.

Groß von Roland

whitehaus
Neuling
Neuling

Männlich Beiträge : 48
Anmeldedatum : 10.11.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten