Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Keks Di 21 Nov 2017 - 18:57

» Bildlöschungen von servimg!
von Blocksberg Di 21 Nov 2017 - 16:51

» Style löschen
von Bigtuber Di 21 Nov 2017 - 1:37

» [phpBB2] Moderatorenanzeige Reihenfolge ändern!
von Keks Mo 20 Nov 2017 - 13:18

» "oder"-Feld beim Login-Bildschirm
von Keks Mo 20 Nov 2017 - 0:24

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Geli Sa 18 Nov 2017 - 14:50

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

www.forumieren.de

Logo wird seltsam angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Logo wird seltsam angezeigt

Beitrag von Toxic Kisses am So 16 Nov 2014 - 0:51

Hallo

ich hätte ein Problem. Ich habe ein neues Forum erstellt und wollte ein Logo einfügen, was auch funktioniert hat. Jedoch ist das Logo der Vorlage nicht verschwunden und sitzt nun leicht versetzt hinter meinem Logo. Es wird jedoch nirgends mehr angezeigt.
Hier mal ein Bild:


Schon mal vielen Dank für eure Hilfe Smile
Toxic Kisses
avatar
Toxic Kisses
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 16.11.14
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Logo wird seltsam angezeigt

Beitrag von Günther am So 16 Nov 2014 - 2:31

Hallo,

das "Vorgängerlogo" wurde im persönlichen CSS deines hitskin_logo-Styles definiert, deshalb kannst du es nicht einfach in der Bilderverwaltung austauschen. Wink
Suche bitte unter
AB -> Anzeige -> Bilder & Farben -> Farben -> Reiter "CSS Stylesheet"
folgenden Code und entferne ihn:
Code:
#pun-intro {
  background-color: transparent;
  background-image: url("http://www.fotos-hochladen.net/uploads/banner4lhyscmn4g1.jpg");
  background-position: center center;
  background-repeat: no-repeat;
  border: medium none;
  height: 564px;
  margin: -14px 0 -58px -11px;
  width: 1036px;
}
Nach dem Absenden wird nur mehr dein Logo zu sehen sein. Smile

Liebe Grüße
Günther
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Logo wird seltsam angezeigt

Beitrag von Toxic Kisses am So 16 Nov 2014 - 2:43

Super hat funktioniert Smile
Danke Very Happy
avatar
Toxic Kisses
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 16.11.14
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Logo wird seltsam angezeigt

Beitrag von Günther am So 16 Nov 2014 - 2:44

Bitte, gerne. Smile
Viel Spaß mit deinem Forum!
-closed-
avatar
Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten