Lexi Help
Partner
www.forumieren.com

[phpBB2] Forum linksbündig und Grafiken fehlen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB2] Forum linksbündig und Grafiken fehlen

Beitrag von amylola am Di 11 Nov 2014 - 21:21

Heyho, ich hab folgendes Problem (und hoffe dazu gibt es noch nichts, hab jedenfalls nichts gefunden).

In meinem Forum war bis vor einigen Minuten noch alles paletti, ich habe auch nichts gravierendes im Administrationsbereich gemacht, zumindest nicht dass ich wüsste, und trotzdem ist das Forum plötzlich linksbündig gewesen und es fehlen Grafiken, die Hintergrundgrafik beispielsweise.

Allerdings ist das nur im Opera Browser so, in den anderen ist alles normal und auch andere sehen das Forum ganz normal. Ist halt seltsam, weil ich Opera ja auch zum Erstellen des Boards verwendet habe und plötzlich.. naja jedenfalls, so sieht es jetzt im Safari Browser aus: Klick Nicht ganz so schön leider, wie es vorher im Opera war.. wobei es auch noch nicht mal halb fertig ist, aber egal. Naja und so sieht es nun im Opera aus: Klick

Hoffe mir kann da geholfen werden, möchte nämlich eigentlich nicht den Browser wechseln und vorher ging es ja auch, also.. schon sehr komisch.
Grüßchen Smile


Zuletzt von Günther am Mi 12 Nov 2014 - 2:20 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Erledigt-Icon wurde gesetzt -> closed)

amylola
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 20.05.12
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten