Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Partner
www.forumieren.com

Farbige Gruppen klappt einfach nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Farbige Gruppen klappt einfach nicht

Beitrag von Bluebell am Do 20 März 2008 - 9:18

Also ich hab jetzt alles gelesen was ich darüber gefunden hab und trotzdem klappt das bei mir nicht^^

hab jetzt zwei gruppen eine in der farbe grün und eine in blau hab auch das häckchen gesetzt und gespeichert und alles aber diese gruppen werden nicht mal in der legende angezeigt da steht sogar noch moderatoren obwohl ich die schon gar nicht mehr drin habe.

hier der link zum forum:

http://fawkes.megabb.com/index.htm

und hier mal ein bild aus dem adminbereich:




Bluebell
Neuling
Neuling

Weiblich Beiträge : 6
Anmeldedatum : 17.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Viewzer am Do 20 März 2008 - 9:46

Deine Admin-Gruppe ist unsichtbar, wodurch auch die Farbe nicht übernommen wird.^^

Viewzer
Lehrling
Lehrling

Männlich Beiträge : 73
Anmeldedatum : 17.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Bluebell am Do 20 März 2008 - 9:47

ja aber die andere gruppe ist öffentlich und da ist auch nix^^

Bluebell
Neuling
Neuling

Weiblich Beiträge : 6
Anmeldedatum : 17.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Viewzer am Do 20 März 2008 - 9:49

erstell einfach ne neue...vielleicht hat sie ja nur ne Macke^^

Viewzer
Lehrling
Lehrling

Männlich Beiträge : 73
Anmeldedatum : 17.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Bluebell am Do 20 März 2008 - 9:54

geht immer noch nicht und in der legende wird auch noch nichts angezeigt

Bluebell
Neuling
Neuling

Weiblich Beiträge : 6
Anmeldedatum : 17.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Viewzer am Do 20 März 2008 - 9:57

Admin scheint jetzt zu funkionieren^^ bedenke, dass wenn die admin-Gruppe sichtbar ist, dass du nur in dessen farbe angezeigt wirst^^

Viewzer
Lehrling
Lehrling

Männlich Beiträge : 73
Anmeldedatum : 17.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Bluebell am Do 20 März 2008 - 9:59

ja ist nur komisch das ich die adminfarbe auf blau hab und gelb angezeigt wird also das war vorher auch schon so o.O

Bluebell
Neuling
Neuling

Weiblich Beiträge : 6
Anmeldedatum : 17.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Viewzer am Do 20 März 2008 - 10:01

mhhh...das is reichlich seltsam, aber in der legende wird angezeigt, dass admins gelb sind.

Viewzer
Lehrling
Lehrling

Männlich Beiträge : 73
Anmeldedatum : 17.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Alex am Do 20 März 2008 - 10:46

Hallo!

Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

dort bei "farbige Benutzer Name" das Häkchen bei "ja" setzen und "Absenden" klicken.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3749 Tage alt.
13816 User haben bisher 275581 Beiträge geschrieben in 96 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Gruppen klappt einfach nicht

Beitrag von Bluebell am Do 20 März 2008 - 10:49

ahh danke^^

Bluebell
Neuling
Neuling

Weiblich Beiträge : 6
Anmeldedatum : 17.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten