Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Mal wieder Probleme mit servimg

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Re: Mal wieder Probleme mit servimg

Beitrag von cosmoluna am Do 6 Nov 2014 - 16:23

Seit der Umstellung auf den neuen Server gibt es immer wieder Probleme, dass Buttons verschwunden sind oder Bilder nicht angezeigt werden. Auch wie in einem anderen Beitrag genannt, dass der Chat nicht aktualisiert. User die sich nicht einloggen können. Mitunter hilft eine Browserwechsel was aber nicht zur Regel werden kann.

cosmoluna
Lehrling
Lehrling

Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Mal wieder Probleme mit servimg

Beitrag von Millpet am Do 6 Nov 2014 - 16:57

Auch ein Browserwechsel hat mir bei meinem Problem nicht geholfen.
Das hat andere Ursachen und nicht viel mit dem eigenen PC zu tun.
Auch die Tipps von Frank und Günther habe ich befolgt und sie haben defititiv nichts gebracht.
Plötzlich war aber alles wieder beim alten und nun ist wieder alles o.k.
Nur frage ich mich, wie lange soll das noch gehen. Bin nicht der Einzige im Forum und das Gemurre der Mitglieder ist mittlerweile laut zu hören. Wir hatte auch schon einige Austritte wegen den dauernden Problemen.

Grüße
Millpet

Millpet
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 04.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Mal wieder Probleme mit servimg

Beitrag von Julnick am Do 6 Nov 2014 - 17:13

Antworten schreiben dauert hier im Forum, sowie auch in meinem Forum eeeeewig.

Julnick
Neuling
Neuling

Beiträge : 40
Anmeldedatum : 07.07.13

Nutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Mal wieder Probleme mit servimg

Beitrag von Günther am Do 6 Nov 2014 - 17:25

Hallo,

das Problem mit Servimg ist mittlerweile ja für alle erledigt, also schließe ich hier. Smile
Danke für eure Geduld und euer Verständnis!

Zum Chat-Aktualisierungsproblem haben wir bereits einen Thread:
http://hilfe.forumieren.com/t39816-chat-aktualisiert-nicht#263472

Andere Probleme haben mit diesem Thread hier nichts zu tun, großteils wurden sie schon gelöst und in anderen Fällen bitten wir euch, regelgemäß einen eigenen Thread pro Problem zu eröffnen.
Danke und einen schönen Abend euch allen! Smile
-closed-

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten